<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Release the Kraken on The Holy City of Guerras-El-Essat | Dyson&#039;s Dodecahedron</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dysonlogos.blog/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//rpgcharacters.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Feed" href="https://dysonlogos.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Comments Feed" href="https://dysonlogos.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Release the Kraken on The Holy City of Guerras-El-Essat Comments Feed" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1-RC1-47624"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU1tywyAMvFAxdto0zkenZwGsEBIwDI+6vn1l47SePOhM+4eQdrUjrejgiLB9hD5Sk4jTSao+0MEJa0gwSsN4FVUihCe6gl0wh6Q1CSoCgU5F1cuFjbYv+91mU28pshjb006FuLxvyFYaPGgWoSPOhngVlWBanSHQE0THxJnM0UPJMmHIwUvMeKC7qq0aypPSHeXaznDumR9piKOGUlfnwahkvlP3Abd95zYruWy0KRLpVfdXCs+m2Ydf4L8vC2llnnbukNf2oWB4SCrsoqWpNnXVkNk3GZcTVRY1T/gf0rIqjbxrade/pXVN68Z/41icKgx2YqDBYFkJNqhOApoRS5Y3ifBZhsy3wzkaJARysUk8Yq9bX+Zv6hKn4oh2Z+nBGu8Uql7k4jz2kiYJluCE0Ch4jeuAHDRTvnyUky/wKech/IQT6N28Ndu2rffP+/r19AXlEKAy?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWTEswIPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3O3qRA2zwle1mIiOowYQbKqa4tEBdNtX5fLIQiVuXGX1REBB1ih5acumxK904jCxqOnI4gfRuysXr/JcS9ph/EUf+PXYh7cOQdfpy8fsA1+FS2LqyVWNtcX8DZVpolw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpgcharacters.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gurtelrose Cavern' href='https://dysonlogos.blog/2020/04/27/gurtelrose_cavern/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/" />
<link rel='shortlink' href='https://wp.me/psUVp-3ug' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdysonlogos.blog%2F2020%2F04%2F28%2Fholy-city-kraken%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdysonlogos.blog%2F2020%2F04%2F28%2Fholy-city-kraken%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Release the Kraken on The Holy City of Guerras-El-Essat" />
<meta property="og:url" content="https://dysonlogos.blog/2020/04/28/holy-city-kraken/" />
<meta property="og:description" content="Every month we go through our back catalog of maps and the many amazing supporters of the blog over on Patreon vote on which two should be re-released under the free commercial use license. This mo…" />
<meta property="article:published_time" content="2020-04-28T18:02:09+00:00" />
<meta property="article:modified_time" content="2020-04-28T18:02:09+00:00" />
<meta property="og:site_name" content="Dyson&#039;s Dodecahedron" />
<meta property="og:image" content="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png" />
<meta property="og:image:width" content="12676" />
<meta property="og:image:height" content="9724" />
<meta property="og:image:alt" content="The Holy City of Guerras-El-Estat" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Release the Kraken on The Holy City of Guerras-El-Essat" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=114" />
<link rel='openid.server' href='https://dysonlogos.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://dysonlogos.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dysonlogos.blog/osd.xml" title="Dyson&#039;s Dodecahedron" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dyson&#039;s Dodecahedron" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Award Winning Dungeon Design" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dysonlogos.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Every month we go through our back catalog of maps and the many amazing supporters of the blog over on Patreon vote on which two should be re-released under the free commercial use license. This month the voting was overwhelmingly in favour of releasing this map from 2017 - the Holy City of Guerras-El-Essat. Guerras-El-Essat&hellip;" />
		<style type="text/css">
					#site-title,
			#site-description {
				position: absolute !important;
				clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
			#main-image {
				border-top: none;
				padding-top: 0;
			}
				</style>
	<link rel="amphtml" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/amp/"></head>

<body class="post-template-default single single-post postid-13408 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6838"><a href="https://rpgcharacters.wordpress.com/">Home</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6839"><a href="https://dysonlogos.blog/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6840"><a href="https://dysonlogos.blog/about/contact/">Contact</a></li>
	<li id="menu-item-6841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6841"><a href="https://dysonlogos.blog/about/copyright/">Copyright</a></li>
</ul>
</li>
<li id="menu-item-6842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6842"><a href="https://dysonlogos.blog/400-characters/">Characters</a></li>
<li id="menu-item-6843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6843"><a href="https://dysonlogos.blog/downloads-games/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6844"><a href="https://dysonlogos.blog/downloads-games/a-flask-full-of-gasoline/">A Flask Full of Gasoline</a></li>
	<li id="menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6845"><a href="https://dysonlogos.blog/downloads-games/character-sheets/">Character Sheets</a></li>
	<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://dysonlogos.blog/downloads-games/deadearth-resources/">deadEarth Resources</a></li>
	<li id="menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6847"><a href="https://dysonlogos.blog/downloads-games/geodesic-gnomes/">Geodesic Gnomes</a></li>
</ul>
</li>
<li id="menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6848"><a href="https://dysonlogos.blog/house-rules/">House Rules</a>
<ul class="sub-menu">
	<li id="menu-item-6849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6849"><a href="https://dysonlogos.blog/house-rules/random-tables/">Random Tables</a></li>
</ul>
</li>
<li id="menu-item-6850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6850"><a href="https://dysonlogos.blog/maps/">Maps</a>
<ul class="sub-menu">
	<li id="menu-item-6969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6969"><a href="https://dysonlogos.blog/maps/">All Maps</a></li>
	<li id="menu-item-7464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7464"><a href="https://dysonlogos.blog/maps/commercial-maps/">Commercial Maps</a></li>
	<li id="menu-item-6856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6856"><a href="https://dysonlogos.blog/maps/tutorials-help/">Tutorials &amp; Help</a></li>
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="https://dysonlogos.blog/maps/adventures/">Adventures</a></li>
	<li id="menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6852"><a href="https://dysonlogos.blog/maps/cities-towns/">Cities &amp; Towns</a></li>
	<li id="menu-item-12762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12762"><a href="https://dysonlogos.blog/maps/inns-and-taverns/">Inns and Taverns</a></li>
	<li id="menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6970"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/">Multi-Page Dungeons</a>
	<ul class="sub-menu">
		<li id="menu-item-13262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13262"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/return-to-the-barrier-peaks/">Return to the Barrier Peaks</a></li>
		<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8115"><a href="https://dysonlogos.blog/maps/the-dyson-megadelve/">The Dyson MegaDelve</a></li>
		<li id="menu-item-9176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9176"><a href="https://dysonlogos.blog/maps/my-private-jakalla/">My Private Jakalla</a></li>
		<li id="menu-item-9957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9957"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/heart-of-darkling/">Heart of Darkling</a></li>
	</ul>
</li>
	<li id="menu-item-6854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6854"><a href="https://dysonlogos.blog/maps/geomorph-mapping-project/">Geomorphs</a></li>
	<li id="menu-item-6857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6857"><a href="https://dysonlogos.blog/maps/vertical-morphology/">Vertical Morphology</a></li>
	<li id="menu-item-6855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6855"><a href="https://dysonlogos.blog/maps/kevin-campbell/">Kevin Campbell</a></li>
</ul>
</li>
<li id="menu-item-6859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6859"><a href="https://dysonlogos.blog/zerobarrier/">ZERO/Barrier</a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8868"><a href="https://dysonlogos.blog/zerobarrier/2014-cartographic-review/">2014 Review</a></li>
	<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="https://dysonlogos.blog/zerobarrier/2015-cartographic-review/">2015 Review</a></li>
	<li id="menu-item-9547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9547"><a href="https://dysonlogos.blog/zerobarrier/2016-cartographic-review/">2016 Review</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-books/">Dyson&#8217;s Delves</a></li>
	<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://dysonlogos.blog/zerobarrier/dodecahedron/">Dodecahedron</a></li>
	<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://dysonlogos.blog/zerobarrier/magical-theorems-dark-pacts/">Magical Theorems &amp; Dark Pacts</a></li>
</ul>
</li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://dysonlogos.blog/" title="Dyson&#039;s Dodecahedron" rel="home">Dyson&#039;s Dodecahedron</a></h1>
												<h2 id="site-description">~ Award Winning Dungeon Design</h2>
									</hgroup>
			</div><!-- end #main-title -->

			
			<div id="main-image">
							<a href="https://dysonlogos.blog/">
													<img src="https://rpgcharacters.files.wordpress.com/2013/04/cropped-dodecahedron-header-2.png" width="960" height="260" alt="Dyson&#039;s Dodecahedron" title="Dyson&#039;s Dodecahedron" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-13408" class="post-13408 post type-post status-publish format-standard hentry category-commercial-maps category-fantasy category-maps tag-city tag-commercial-maps tag-dungeons-dragons tag-fantasy tag-labyrinth-lord tag-maps tag-osr tag-release-the-kraken tag-rpg tag-temple tag-urban">
	<header class="post-title">
				<h1>Release the Kraken on The Holy City of Guerras-El-Essat</h1>			<a href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/" class="post-permalink">		<p class="post-date">
			<strong>28</strong>
			<em>Tuesday</em>
			<span>Apr 2020</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://dysonlogos.blog/author/dysonlogos/" title="View all posts by Dyson Logos" rel="author">Dyson Logos</a></span></span> in <a href="https://dysonlogos.blog/category/commercial-maps/" rel="category tag">Commercial Maps</a>, <a href="https://dysonlogos.blog/category/fantasy/" rel="category tag">Fantasy</a>, <a href="https://dysonlogos.blog/category/maps/" rel="category tag">Maps</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/#comments">1 Comment</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Tags</strong></p><p><a href="https://dysonlogos.blog/tag/city/" rel="tag">City</a>, <a href="https://dysonlogos.blog/tag/commercial-maps/" rel="tag">Commercial Maps</a>, <a href="https://dysonlogos.blog/tag/dungeons-dragons/" rel="tag">Dungeons &amp; Dragons</a>, <a href="https://dysonlogos.blog/tag/fantasy/" rel="tag">Fantasy</a>, <a href="https://dysonlogos.blog/tag/labyrinth-lord/" rel="tag">Labyrinth Lord</a>, <a href="https://dysonlogos.blog/tag/maps/" rel="tag">Maps</a>, <a href="https://dysonlogos.blog/tag/osr/" rel="tag">OSR</a>, <a href="https://dysonlogos.blog/tag/release-the-kraken/" rel="tag">Release the Kraken</a>, <a href="https://dysonlogos.blog/tag/rpg/" rel="tag">RPG</a>, <a href="https://dysonlogos.blog/tag/temple/" rel="tag">Temple</a>, <a href="https://dysonlogos.blog/tag/urban/" rel="tag">Urban</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p><img data-attachment-id="8593" data-permalink="https://dysonlogos.blog/2016/03/28/release-the-kraken/release-the-kraken/" data-orig-file="https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg" data-orig-size="1500,970" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Release-The-Kraken" data-image-description="" data-medium-file="https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=300" data-large-file="https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=529" class="aligncenter size-full wp-image-8593" src="https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=529&#038;h=342" alt="Release-The-Kraken" width="529" height="342" srcset="https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=529&amp;h=342 529w, https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=1058&amp;h=684 1058w, https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=150&amp;h=97 150w, https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=300&amp;h=194 300w, https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=768&amp;h=497 768w, https://rpgcharacters.files.wordpress.com/2016/03/release-the-kraken.jpg?w=600&amp;h=388 600w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<p>Every month we go through our back catalog of maps and the many amazing supporters of the blog over on Patreon vote on which two should be re-released under the free commercial use license. This month the voting was overwhelmingly in favour of releasing this map from 2017 &#8211; the Holy City of Guerras-El-Essat.</p>
<hr />
<p>Guerras-El-Essat is built up around a massive temple dedicated to the living (or unliving?) eight-armed vampiric deity-demon El-Essat who stalked the peoples living along the verge of the Blue Jungles since times beyond recorded history. In what was either a brilliant coup by the demon or by the priesthood (depending who’s stories you hear), she now lives within the jungle temple and is served blood sacrifices to keep her happy and in turn to keep the holy city and the lands along the blue jungles safe from her hunger.</p>
<div id="attachment_9844" class="wp-caption aligncenter">
<div data-shortcode="caption" id="attachment_13411" style="width: 539px" class="wp-caption aligncenter"><a href="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png"><img aria-describedby="caption-attachment-13411" data-attachment-id="13411" data-permalink="https://dysonlogos.blog/2020/04/28/holy-city-kraken/kraken-holy-city-of-guerras-el-essat/" data-orig-file="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png" data-orig-size="12676,9724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kraken-Holy-City-of-Guerras-El-Essat" data-image-description="&lt;p&gt;The Holy City of Guerras-El-Estat&lt;/p&gt;
" data-medium-file="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=300" data-large-file="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=529" class="size-full wp-image-13411" src="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=529&#038;h=406" alt="The Holy City of Guerras-El-Estat" width="529" height="406" srcset="https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=529&amp;h=406 529w, https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=1058&amp;h=812 1058w, https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=150&amp;h=115 150w, https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=300&amp;h=230 300w, https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=768&amp;h=589 768w, https://rpgcharacters.files.wordpress.com/2020/04/kraken-holy-city-of-guerras-el-essat.png?w=600&amp;h=460 600w" sizes="(max-width: 529px) 100vw, 529px" /></a><p id="caption-attachment-13411" class="wp-caption-text">The Holy City of Guerras-El-Essat</p></div>
</div>
<p>Multiple religious compounds have cropped up within the city since the “capture” of the demon – mostly dedicated to other traditional faiths of the Blue Jungle peoples, and a few subcults of El-Estat herself. The holy city also has just about everything you would expect of a major city of the jungle peoples – trading markets, outfitting stores, and many places to draw coin and trade goods from visiting tribesfolk while offering them relaxations and pleasures unavailable in their small towns and nomadic tribes.</p>
<p><img data-attachment-id="9845" data-permalink="https://dysonlogos.blog/2017/07/25/the-holy-city-of-guerras-el-essat/20170615_194448/" data-orig-file="https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg" data-orig-size="1200,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900T&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497555888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170615_194448" data-image-description="" data-medium-file="https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=300" data-large-file="https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=529" class="aligncenter wp-image-9845 size-full" src="https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=529" alt="" srcset="https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=529 529w, https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=1058 1058w, https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=150 150w, https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=300 300w, https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=768 768w, https://rpgcharacters.files.wordpress.com/2017/07/20170615_194448-e1588096697104.jpg?w=600 600w" sizes="(max-width: 529px) 100vw, 529px"   /></p>
<p>It is also a strong trading hub in thellas bark, a bark similar to cinnamon in flavour and harvest, but that imparts mild euphoric and analgesic effects, and of emeralds mined deep within the blue jungles themselves.</p>
<hr />
<p><a href="https://www.patreon.com/dysonlogos"><img data-attachment-id="8606" data-permalink="https://dysonlogos.blog/2015/10/27/tuesday-map-the-shattered-tower-lower-levels/kraken-patreon-supported-banner/" data-orig-file="https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg" data-orig-size="539,148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kraken-patreon-supported-banner" data-image-description="" data-medium-file="https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=300" data-large-file="https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=529" class="aligncenter wp-image-8606 size-full" src="https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=529" alt="kraken-patreon-supported-banner" srcset="https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=529 529w, https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=150 150w, https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg?w=300 300w, https://rpgcharacters.files.wordpress.com/2015/10/kraken-patreon-supported-banner.jpg 539w" sizes="(max-width: 529px) 100vw, 529px" /></a></p>
<p>This map is made available to you under a free license for personal or commercial use under the “RELEASE THE KRAKEN” initiative thanks to the awesome supporters of my <a href="https://www.patreon.com/dysonlogos"><strong>Patreon Campaign</strong></a>. Over 600 awesome patrons have come together to fund the site and these maps, making them free for your use.</p>
<p>Because of the incredible generosity of my patrons, I’m able to make this map free for commercial use also. Each month while funding is over the $400 mark, we choose a map from the blog’s extensive back catalog to retroactively release under this free commercial license. You can use, reuse, remix and/or modify the maps that are being published under the commercial license on a royalty-free basis as long as they include attribution (“Cartography by Dyson Logos” or “Maps by Dyson Logos”).</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_9530_post_13408"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13408" class="share-facebook sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13408" class="share-twitter sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13408" class="share-linkedin sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13408" class="share-pinterest sd-button share-icon no-text" href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6892007-13408-5ea8e4158562c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6892007&amp;post_id=13408&amp;origin=rpgcharacters.wordpress.com&amp;obj_id=6892007-13408-5ea8e4158562c&amp;domain=dysonlogos.blog' data-name='like-post-frame-6892007-13408-5ea8e4158562c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

		<footer class="post-meta">
		<div id="author-info" class="clear-fix">
			<div id="author-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/39719cb3b04612465a27c266e1483ab6?s=40&#038;d=monsterid&#038;r=PG' class='avatar avatar-40' height='40' width='40' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>About Dyson Logos</h2>
				That guy who draws all those maps at Dyson's Dodecahedron. Old School.				<div id="author-link">
					<a href="https://dysonlogos.blog/author/dysonlogos/" rel="author">
						View all posts by Dyson Logos &raquo;					</a>
				</div><!-- #author-link -->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	</footer><!-- end .post-meta -->
	</article><!-- #post-13408 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://dysonlogos.blog/2020/04/27/gurtelrose_cavern/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>1</span> thought on &ldquo;Release the Kraken on The Holy City of Guerras-El-Essat&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment byuser comment-author-themichlinguide even thread-even depth-1 highlander-comment" id="comment-152636">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/fa515e024efaf5c3bd092b73fad69066?s=32&#038;d=monsterid&#038;r=PG' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://themichlinguide.wordpress.com' rel='external nofollow ugc' class='url'>Shelby</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://dysonlogos.blog/2020/04/28/holy-city-kraken/#comment-152636"><time pubdate datetime="2020-04-28T14:21:53-05:00">April 28, 2020 at 2:21 pm</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>That&#8217;s a very pretty map!</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3077178_comm_152636"></div>										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://dysonlogos.blog/2020/04/28/holy-city-kraken/?replytocom=152636#respond' data-commentid="152636" data-postid="13408" data-belowelement="comment-152636" data-respondelement="respond" aria-label='Reply to Shelby'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28/holy-city-kraken/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dysonlogos.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ef2133a2f" /><input type="hidden" name="_wp_http_referer" value="/2020/04/28/holy-city-kraken/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82af652d55" /></p>
<input type="hidden" name="genseq" value="1588126741" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-411119375" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.patreon.com/dysonlogos"><img src="https://rpgcharacters.files.wordpress.com/2018/08/2018-become-a-patron.png" border="0"></a></div>
		</aside><aside id="text-411119374" class="sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<a href="http://www.lulu.com/spotlight/dysonlogos">Books in print at LuLu</a><br>
<a href="http://www.rpgnow.com/index.php?manufacturers_id=5503">Books in PDF format at RPGnow</a>
<br>&nbsp;<br>
<a href="https://rpgcharacters.wordpress.com/zerobarrier/" /><img src="https://rpgcharacters.files.wordpress.com/2018/08/2018-books-sidebar.png" border="0"></a>
</div></div>
		</aside><aside id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.redbubble.com/people/DysonLogos"><img src="https://rpgcharacters.files.wordpress.com/2018/08/wave-1-merchandise.png" border="0"></a></div></aside><aside id="pages-3" class="sidebar-widget widget_pages"><h1 class="widget-title">Navigation</h1>		<ul>
			<li class="page_item page-item-2 page_item_has_children"><a href="https://dysonlogos.blog/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-2453"><a href="https://dysonlogos.blog/about/contact/">Contact</a></li>
	<li class="page_item page-item-5698"><a href="https://dysonlogos.blog/about/copyright/">Copyright</a></li>
</ul>
</li>
<li class="page_item page-item-300"><a href="https://dysonlogos.blog/400-characters/">Characters</a></li>
<li class="page_item page-item-693 page_item_has_children"><a href="https://dysonlogos.blog/downloads-games/">Downloads</a>
<ul class='children'>
	<li class="page_item page-item-5726"><a href="https://dysonlogos.blog/downloads-games/a-flask-full-of-gasoline/">A Flask Full of&nbsp;Gasoline</a></li>
	<li class="page_item page-item-6654"><a href="https://dysonlogos.blog/downloads-games/character-sheets/">Character Sheets</a></li>
	<li class="page_item page-item-2443"><a href="https://dysonlogos.blog/downloads-games/deadearth-resources/">deadEarth Resources</a></li>
	<li class="page_item page-item-284"><a href="https://dysonlogos.blog/downloads-games/geodesic-gnomes/">Geodesic Gnomes</a></li>
</ul>
</li>
<li class="page_item page-item-2345 page_item_has_children"><a href="https://dysonlogos.blog/house-rules/">House Rules</a>
<ul class='children'>
	<li class="page_item page-item-2886"><a href="https://dysonlogos.blog/house-rules/random-tables/">Random Tables</a></li>
</ul>
</li>
<li class="page_item page-item-2174 page_item_has_children"><a href="https://dysonlogos.blog/maps/">Maps</a>
<ul class='children'>
	<li class="page_item page-item-4469"><a href="https://dysonlogos.blog/maps/adventures/">Adventures</a></li>
	<li class="page_item page-item-5282"><a href="https://dysonlogos.blog/maps/cities-towns/">Cities &amp; Towns</a></li>
	<li class="page_item page-item-7462"><a href="https://dysonlogos.blog/maps/commercial-maps/">Commercial Maps</a></li>
	<li class="page_item page-item-2277"><a href="https://dysonlogos.blog/maps/dysons-delve/">Dyson&#8217;s Delve</a></li>
	<li class="page_item page-item-3273"><a href="https://dysonlogos.blog/maps/erdea-manor/">Erdea Manor</a></li>
	<li class="page_item page-item-2162"><a href="https://dysonlogos.blog/maps/geomorph-mapping-project/">Geomorphs</a></li>
	<li class="page_item page-item-12556"><a href="https://dysonlogos.blog/maps/inns-and-taverns/">Inns and Taverns</a></li>
	<li class="page_item page-item-5249"><a href="https://dysonlogos.blog/maps/kevin-campbell/">Kevin Campbell</a></li>
	<li class="page_item page-item-6965 page_item_has_children"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/">Multi-Page Dungeons</a>
	<ul class='children'>
		<li class="page_item page-item-10557"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/baraloba-and-environs/">Baraloba and Environs</a></li>
		<li class="page_item page-item-9955"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/heart-of-darkling/">Heart of Darkling</a></li>
		<li class="page_item page-item-13254"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/return-to-the-barrier-peaks/">Return to the Barrier&nbsp;Peaks</a></li>
	</ul>
</li>
	<li class="page_item page-item-9173"><a href="https://dysonlogos.blog/maps/my-private-jakalla/">My Private Jakalla</a></li>
	<li class="page_item page-item-8110"><a href="https://dysonlogos.blog/maps/the-dyson-megadelve/">The Dyson MegaDelve</a></li>
	<li class="page_item page-item-5914"><a href="https://dysonlogos.blog/maps/tutorials-help/">Tutorials &amp; Help</a></li>
	<li class="page_item page-item-3224"><a href="https://dysonlogos.blog/maps/vertical-morphology/">Vertical Morphology</a></li>
</ul>
</li>
<li class="page_item page-item-4319 page_item_has_children"><a href="https://dysonlogos.blog/zerobarrier/">ZERO/Barrier</a>
<ul class='children'>
	<li class="page_item page-item-8859"><a href="https://dysonlogos.blog/zerobarrier/2014-cartographic-review/">2014 Cartographic Review</a></li>
	<li class="page_item page-item-8409"><a href="https://dysonlogos.blog/zerobarrier/2015-cartographic-review/">2015 Cartographic Review</a></li>
	<li class="page_item page-item-9537"><a href="https://dysonlogos.blog/zerobarrier/2016-cartographic-review/">2016 Cartographic Review</a></li>
	<li class="page_item page-item-2611"><a href="https://dysonlogos.blog/zerobarrier/dodecahedron/">Dodecahedron</a></li>
	<li class="page_item page-item-4321"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves/">Dyson&#8217;s Delves</a></li>
	<li class="page_item page-item-6778"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-books/">Dyson&#8217;s Delves Books</a></li>
	<li class="page_item page-item-6167"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-ii/">Dyson&#8217;s Delves II</a></li>
	<li class="page_item page-item-4831"><a href="https://dysonlogos.blog/zerobarrier/magical-theorems-dark-pacts/">Magical Theorems &amp; Dark&nbsp;Pacts</a></li>
</ul>
</li>
		</ul>
			</aside><aside id="categories-374942281" class="sidebar-widget widget_categories"><h1 class="widget-title">Post Categories</h1><form action="https://dysonlogos.blog" method="get"><label class="screen-reader-text" for="cat">Post Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="8792">Adventure&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="19142893">Adventures in the New Kingdoms&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="157">Advice&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="178">Books&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="75205030">Commercial Maps&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="1625745">Dodecahedron&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7989">Doodles&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="7224">Fantasy&nbsp;&nbsp;(1,776)</option>
	<option class="level-0" value="1402045">Gaming-Related&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="24673612">Geomorph Mapping Challenge&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="1252">Horror&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="201316">House Rules&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="545715588">Kalisz by Night&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1133">Maps&nbsp;&nbsp;(1,281)</option>
	<option class="level-0" value="192628">Mini-Review&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="4690">Modern&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="19550495">Random Tables&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="10615">Science Fiction&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="3774">Site Related&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="492822">Supers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10048">Top 5 Lists&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4896">Weird&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="11880">Western&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-4" class="sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Maps in your Inbox!</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to the Dodecahedron and receive notifications of new posts by email.</p>
<p>Join 1,636 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6892007"/>
                    <input type="hidden" name="source" value="https://dysonlogos.blog/2020/04/28/holy-city-kraken/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="00dd372b99" />                    <button type="submit"
	                    		                	                >
	                    Subscribe!                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="sidebar-widget widget_search"><h1 class="widget-title">Lost in the depths?</h1>
<form method="get" action="https://dysonlogos.blog//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dysonlogos.blog/2020/04/'> April 2020 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2020/03/'> March 2020 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2020/02/'> February 2020 &nbsp;(25)</option>
	<option value='https://dysonlogos.blog/2020/01/'> January 2020 &nbsp;(23)</option>
	<option value='https://dysonlogos.blog/2019/12/'> December 2019 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2019/11/'> November 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/09/'> September 2019 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2019/07/'> July 2019 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2019/06/'> June 2019 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2019/05/'> May 2019 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2019/04/'> April 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/03/'> March 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/02/'> February 2019 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2019/01/'> January 2019 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2018/10/'> October 2018 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2018/09/'> September 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/08/'> August 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/07/'> July 2018 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2018/06/'> June 2018 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2017/08/'> August 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://dysonlogos.blog/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/05/'> May 2017 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2017/04/'> April 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/01/'> January 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/12/'> December 2016 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2016/11/'> November 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2016/10/'> October 2016 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2016/09/'> September 2016 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2016/08/'> August 2016 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/04/'> April 2016 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2016/01/'> January 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2015/12/'> December 2015 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2015/11/'> November 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/09/'> September 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/06/'> June 2015 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2015/05/'> May 2015 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2015/04/'> April 2015 &nbsp;(27)</option>
	<option value='https://dysonlogos.blog/2015/03/'> March 2015 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2015/02/'> February 2015 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2015/01/'> January 2015 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2014/12/'> December 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/11/'> November 2014 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2014/10/'> October 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/08/'> August 2014 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2014/07/'> July 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/06/'> June 2014 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2014/05/'> May 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/03/'> March 2014 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2014/02/'> February 2014 &nbsp;(27)</option>
	<option value='https://dysonlogos.blog/2014/01/'> January 2014 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2013/12/'> December 2013 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2013/11/'> November 2013 &nbsp;(25)</option>
	<option value='https://dysonlogos.blog/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2013/09/'> September 2013 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2013/07/'> July 2013 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2013/06/'> June 2013 &nbsp;(23)</option>
	<option value='https://dysonlogos.blog/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='https://dysonlogos.blog/2013/04/'> April 2013 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2013/03/'> March 2013 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2013/02/'> February 2013 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2013/01/'> January 2013 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2012/11/'> November 2012 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2012/10/'> October 2012 &nbsp;(8)</option>
	<option value='https://dysonlogos.blog/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2012/04/'> April 2012 &nbsp;(3)</option>
	<option value='https://dysonlogos.blog/2012/03/'> March 2012 &nbsp;(9)</option>
	<option value='https://dysonlogos.blog/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2011/09/'> September 2011 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2011/08/'> August 2011 &nbsp;(26)</option>
	<option value='https://dysonlogos.blog/2011/07/'> July 2011 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2011/06/'> June 2011 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2011/05/'> May 2011 &nbsp;(34)</option>
	<option value='https://dysonlogos.blog/2011/04/'> April 2011 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2011/03/'> March 2011 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2011/02/'> February 2011 &nbsp;(28)</option>
	<option value='https://dysonlogos.blog/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='https://dysonlogos.blog/2010/12/'> December 2010 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2010/11/'> November 2010 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2010/10/'> October 2010 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2010/09/'> September 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://dysonlogos.blog/2010/07/'> July 2010 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2010/06/'> June 2010 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2010/05/'> May 2010 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2010/04/'> April 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2009/12/'> December 2009 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2009/10/'> October 2009 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2009/09/'> September 2009 &nbsp;(29)</option>
	<option value='https://dysonlogos.blog/2009/08/'> August 2009 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2009/07/'> July 2009 &nbsp;(35)</option>
	<option value='https://dysonlogos.blog/2009/06/'> June 2009 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2009/05/'> May 2009 &nbsp;(32)</option>
	<option value='https://dysonlogos.blog/2009/04/'> April 2009 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2009/03/'> March 2009 &nbsp;(12)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog-stats-2" class="sidebar-widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>7,594,045 hits</li>
		</ul>
		</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="wp_tag_cloud-2" class="footer-widget wp_widget_tag_cloud clear-fix"><h1></h1><div style="overflow:hidden"><a href="https://dysonlogos.blog/tag/actual-play/" class="tag-cloud-link tag-link-178782 tag-link-position-1" style="font-size: 12.021276595745pt;" aria-label="Actual Play (88 items)">Actual Play</a>
<a href="https://dysonlogos.blog/tag/add1e/" class="tag-cloud-link tag-link-25976591 tag-link-position-2" style="font-size: 8.1489361702128pt;" aria-label="AD&amp;D1e (26 items)">AD&amp;D1e</a>
<a href="https://dysonlogos.blog/tag/adventure/" class="tag-cloud-link tag-link-8792 tag-link-position-3" style="font-size: 12.393617021277pt;" aria-label="Adventure (98 items)">Adventure</a>
<a href="https://dysonlogos.blog/tag/a-to-z-challenge/" class="tag-cloud-link tag-link-10952195 tag-link-position-4" style="font-size: 8.1489361702128pt;" aria-label="A to Z Challenge (26 items)">A to Z Challenge</a>
<a href="https://dysonlogos.blog/tag/bx/" class="tag-cloud-link tag-link-1827579 tag-link-position-5" style="font-size: 9.4893617021277pt;" aria-label="B/X (40 items)">B/X</a>
<a href="https://dysonlogos.blog/tag/basic/" class="tag-cloud-link tag-link-5352 tag-link-position-6" style="font-size: 13.734042553191pt;" aria-label="Basic (149 items)">Basic</a>
<a href="https://dysonlogos.blog/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-7" style="font-size: 9.8617021276596pt;" aria-label="Books (45 items)">Books</a>
<a href="https://dysonlogos.blog/tag/building/" class="tag-cloud-link tag-link-15429 tag-link-position-8" style="font-size: 10.606382978723pt;" aria-label="Building (56 items)">Building</a>
<a href="https://dysonlogos.blog/tag/cave/" class="tag-cloud-link tag-link-207282 tag-link-position-9" style="font-size: 8.3723404255319pt;" aria-label="Cave (28 items)">Cave</a>
<a href="https://dysonlogos.blog/tag/cavern/" class="tag-cloud-link tag-link-667980 tag-link-position-10" style="font-size: 12.170212765957pt;" aria-label="Cavern (93 items)">Cavern</a>
<a href="https://dysonlogos.blog/tag/caverns/" class="tag-cloud-link tag-link-2069278 tag-link-position-11" style="font-size: 12.244680851064pt;" aria-label="Caverns (95 items)">Caverns</a>
<a href="https://dysonlogos.blog/tag/caves/" class="tag-cloud-link tag-link-55352 tag-link-position-12" style="font-size: 8.5957446808511pt;" aria-label="Caves (30 items)">Caves</a>
<a href="https://dysonlogos.blog/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-13" style="font-size: 11.127659574468pt;" aria-label="City (67 items)">City</a>
<a href="https://dysonlogos.blog/tag/commercial-maps/" class="tag-cloud-link tag-link-75205030 tag-link-position-14" style="font-size: 16.265957446809pt;" aria-label="Commercial Maps (333 items)">Commercial Maps</a>
<a href="https://dysonlogos.blog/tag/contest/" class="tag-cloud-link tag-link-37116 tag-link-position-15" style="font-size: 9.4148936170213pt;" aria-label="Contest (39 items)">Contest</a>
<a href="https://dysonlogos.blog/tag/crypt/" class="tag-cloud-link tag-link-217183 tag-link-position-16" style="font-size: 8.2978723404255pt;" aria-label="Crypt (27 items)">Crypt</a>
<a href="https://dysonlogos.blog/tag/crypts/" class="tag-cloud-link tag-link-1859432 tag-link-position-17" style="font-size: 10.010638297872pt;" aria-label="Crypts (47 items)">Crypts</a>
<a href="https://dysonlogos.blog/tag/cyberpunk/" class="tag-cloud-link tag-link-144855 tag-link-position-18" style="font-size: 8.5212765957447pt;" aria-label="CyberPunk (29 items)">CyberPunk</a>
<a href="https://dysonlogos.blog/tag/d20/" class="tag-cloud-link tag-link-5759 tag-link-position-19" style="font-size: 8.3723404255319pt;" aria-label="d20 (28 items)">d20</a>
<a href="https://dysonlogos.blog/tag/dnd5e/" class="tag-cloud-link tag-link-74451166 tag-link-position-20" style="font-size: 8.8936170212766pt;" aria-label="DnD5e (33 items)">DnD5e</a>
<a href="https://dysonlogos.blog/tag/doodles/" class="tag-cloud-link tag-link-7989 tag-link-position-21" style="font-size: 9.8617021276596pt;" aria-label="Doodles (45 items)">Doodles</a>
<a href="https://dysonlogos.blog/tag/dungeon/" class="tag-cloud-link tag-link-29388 tag-link-position-22" style="font-size: 18.053191489362pt;" aria-label="Dungeon (570 items)">Dungeon</a>
<a href="https://dysonlogos.blog/tag/dungeon-crawl-classics/" class="tag-cloud-link tag-link-923815 tag-link-position-23" style="font-size: 8.1489361702128pt;" aria-label="Dungeon Crawl Classics (26 items)">Dungeon Crawl Classics</a>
<a href="https://dysonlogos.blog/tag/dungeons-dragons/" class="tag-cloud-link tag-link-54608 tag-link-position-24" style="font-size: 21.18085106383pt;" aria-label="Dungeons &amp; Dragons (1,527 items)">Dungeons &amp; Dragons</a>
<a href="https://dysonlogos.blog/tag/dysons-delves/" class="tag-cloud-link tag-link-128013792 tag-link-position-25" style="font-size: 8pt;" aria-label="Dyson&#039;s Delves (25 items)">Dyson&#039;s Delves</a>
<a href="https://dysonlogos.blog/tag/dyson-mega-delve/" class="tag-cloud-link tag-link-302736261 tag-link-position-26" style="font-size: 9.3404255319149pt;" aria-label="Dyson Mega Delve (38 items)">Dyson Mega Delve</a>
<a href="https://dysonlogos.blog/tag/empire-of-the-petal-throne/" class="tag-cloud-link tag-link-19722133 tag-link-position-27" style="font-size: 9.6382978723404pt;" aria-label="Empire of the Petal Throne (42 items)">Empire of the Petal Throne</a>
<a href="https://dysonlogos.blog/tag/fantasy/" class="tag-cloud-link tag-link-7224 tag-link-position-28" style="font-size: 21.329787234043pt;" aria-label="Fantasy (1,592 items)">Fantasy</a>
<a href="https://dysonlogos.blog/tag/fortress/" class="tag-cloud-link tag-link-595113 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Fortress (75 items)">Fortress</a>
<a href="https://dysonlogos.blog/tag/free/" class="tag-cloud-link tag-link-1827 tag-link-position-30" style="font-size: 10.010638297872pt;" aria-label="Free (47 items)">Free</a>
<a href="https://dysonlogos.blog/tag/future/" class="tag-cloud-link tag-link-2850 tag-link-position-31" style="font-size: 9.563829787234pt;" aria-label="Future (41 items)">Future</a>
<a href="https://dysonlogos.blog/tag/gamma-world/" class="tag-cloud-link tag-link-7228060 tag-link-position-32" style="font-size: 8.7446808510638pt;" aria-label="Gamma World (31 items)">Gamma World</a>
<a href="https://dysonlogos.blog/tag/geomorph/" class="tag-cloud-link tag-link-24673637 tag-link-position-33" style="font-size: 13.734042553191pt;" aria-label="geomorph (151 items)">geomorph</a>
<a href="https://dysonlogos.blog/tag/geomorph-mapping-challenge/" class="tag-cloud-link tag-link-24673612 tag-link-position-34" style="font-size: 9.563829787234pt;" aria-label="Geomorph Mapping Challenge (41 items)">Geomorph Mapping Challenge</a>
<a href="https://dysonlogos.blog/tag/geomorphs/" class="tag-cloud-link tag-link-34945534 tag-link-position-35" style="font-size: 8.5957446808511pt;" aria-label="Geomorphs (30 items)">Geomorphs</a>
<a href="https://dysonlogos.blog/tag/goblinoid-games/" class="tag-cloud-link tag-link-8541448 tag-link-position-36" style="font-size: 8.1489361702128pt;" aria-label="Goblinoid Games (26 items)">Goblinoid Games</a>
<a href="https://dysonlogos.blog/tag/house-rules/" class="tag-cloud-link tag-link-201316 tag-link-position-37" style="font-size: 13.212765957447pt;" aria-label="House Rules (128 items)">House Rules</a>
<a href="https://dysonlogos.blog/tag/isometric/" class="tag-cloud-link tag-link-2718520 tag-link-position-38" style="font-size: 9.3404255319149pt;" aria-label="Isometric (38 items)">Isometric</a>
<a href="https://dysonlogos.blog/tag/kudos/" class="tag-cloud-link tag-link-11494 tag-link-position-39" style="font-size: 12.393617021277pt;" aria-label="Kudos (99 items)">Kudos</a>
<a href="https://dysonlogos.blog/tag/labyrinth-lord/" class="tag-cloud-link tag-link-7831362 tag-link-position-40" style="font-size: 20.212765957447pt;" aria-label="Labyrinth Lord (1,129 items)">Labyrinth Lord</a>
<a href="https://dysonlogos.blog/tag/magical-theorems/" class="tag-cloud-link tag-link-24021388 tag-link-position-41" style="font-size: 8.2978723404255pt;" aria-label="Magical Theorems (27 items)">Magical Theorems</a>
<a href="https://dysonlogos.blog/tag/map/" class="tag-cloud-link tag-link-40477 tag-link-position-42" style="font-size: 8.968085106383pt;" aria-label="Map (34 items)">Map</a>
<a href="https://dysonlogos.blog/tag/mapping-challenge/" class="tag-cloud-link tag-link-24673636 tag-link-position-43" style="font-size: 13.36170212766pt;" aria-label="mapping challenge (135 items)">mapping challenge</a>
<a href="https://dysonlogos.blog/tag/maps/" class="tag-cloud-link tag-link-1133 tag-link-position-44" style="font-size: 20.808510638298pt;" aria-label="Maps (1,335 items)">Maps</a>
<a href="https://dysonlogos.blog/tag/megadungeon/" class="tag-cloud-link tag-link-11288855 tag-link-position-45" style="font-size: 12.095744680851pt;" aria-label="Megadungeon (90 items)">Megadungeon</a>
<a href="https://dysonlogos.blog/tag/mega-dungeon/" class="tag-cloud-link tag-link-33962268 tag-link-position-46" style="font-size: 8.5212765957447pt;" aria-label="Mega Dungeon (29 items)">Mega Dungeon</a>
<a href="https://dysonlogos.blog/tag/modern/" class="tag-cloud-link tag-link-4690 tag-link-position-47" style="font-size: 10.382978723404pt;" aria-label="Modern (53 items)">Modern</a>
<a href="https://dysonlogos.blog/tag/mutant-future/" class="tag-cloud-link tag-link-5822625 tag-link-position-48" style="font-size: 8.8936170212766pt;" aria-label="Mutant Future (33 items)">Mutant Future</a>
<a href="https://dysonlogos.blog/tag/one-page-dungeon/" class="tag-cloud-link tag-link-20981995 tag-link-position-49" style="font-size: 8.2978723404255pt;" aria-label="One Page Dungeon (27 items)">One Page Dungeon</a>
<a href="https://dysonlogos.blog/tag/osr/" class="tag-cloud-link tag-link-2464854 tag-link-position-50" style="font-size: 20.063829787234pt;" aria-label="OSR (1,078 items)">OSR</a>
<a href="https://dysonlogos.blog/tag/patreon/" class="tag-cloud-link tag-link-167933896 tag-link-position-51" style="font-size: 8.5212765957447pt;" aria-label="Patreon (29 items)">Patreon</a>
<a href="https://dysonlogos.blog/tag/postaday2011/" class="tag-cloud-link tag-link-48579601 tag-link-position-52" style="font-size: 15.297872340426pt;" aria-label="postaday2011 (242 items)">postaday2011</a>
<a href="https://dysonlogos.blog/tag/post-apocalyptic/" class="tag-cloud-link tag-link-685358 tag-link-position-53" style="font-size: 10.755319148936pt;" aria-label="Post Apocalyptic (59 items)">Post Apocalyptic</a>
<a href="https://dysonlogos.blog/tag/random-tables/" class="tag-cloud-link tag-link-19550495 tag-link-position-54" style="font-size: 11.5pt;" aria-label="Random Tables (75 items)">Random Tables</a>
<a href="https://dysonlogos.blog/tag/random-thursday/" class="tag-cloud-link tag-link-6269990 tag-link-position-55" style="font-size: 8.8936170212766pt;" aria-label="Random Thursday (33 items)">Random Thursday</a>
<a href="https://dysonlogos.blog/tag/regional/" class="tag-cloud-link tag-link-10429 tag-link-position-56" style="font-size: 9.6382978723404pt;" aria-label="Regional (42 items)">Regional</a>
<a href="https://dysonlogos.blog/tag/release-the-kraken/" class="tag-cloud-link tag-link-9270526 tag-link-position-57" style="font-size: 11.797872340426pt;" aria-label="Release the Kraken (82 items)">Release the Kraken</a>
<a href="https://dysonlogos.blog/tag/river/" class="tag-cloud-link tag-link-24241 tag-link-position-58" style="font-size: 10.829787234043pt;" aria-label="River (60 items)">River</a>
<a href="https://dysonlogos.blog/tag/rpg/" class="tag-cloud-link tag-link-823 tag-link-position-59" style="font-size: 22pt;" aria-label="RPG (1,949 items)">RPG</a>
<a href="https://dysonlogos.blog/tag/ruins/" class="tag-cloud-link tag-link-216055 tag-link-position-60" style="font-size: 12.021276595745pt;" aria-label="Ruins (89 items)">Ruins</a>
<a href="https://dysonlogos.blog/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-61" style="font-size: 12.617021276596pt;" aria-label="Science Fiction (105 items)">Science Fiction</a>
<a href="https://dysonlogos.blog/tag/shrine/" class="tag-cloud-link tag-link-167682 tag-link-position-62" style="font-size: 8.2978723404255pt;" aria-label="Shrine (27 items)">Shrine</a>
<a href="https://dysonlogos.blog/tag/tavern/" class="tag-cloud-link tag-link-385032 tag-link-position-63" style="font-size: 8.3723404255319pt;" aria-label="Tavern (28 items)">Tavern</a>
<a href="https://dysonlogos.blog/tag/tekumel/" class="tag-cloud-link tag-link-651530 tag-link-position-64" style="font-size: 9.4893617021277pt;" aria-label="Tekumel (40 items)">Tekumel</a>
<a href="https://dysonlogos.blog/tag/temple/" class="tag-cloud-link tag-link-41012 tag-link-position-65" style="font-size: 12.617021276596pt;" aria-label="Temple (105 items)">Temple</a>
<a href="https://dysonlogos.blog/tag/tomb/" class="tag-cloud-link tag-link-66466 tag-link-position-66" style="font-size: 9.936170212766pt;" aria-label="Tomb (46 items)">Tomb</a>
<a href="https://dysonlogos.blog/tag/tombs/" class="tag-cloud-link tag-link-577719 tag-link-position-67" style="font-size: 8.7446808510638pt;" aria-label="Tombs (31 items)">Tombs</a>
<a href="https://dysonlogos.blog/tag/tower/" class="tag-cloud-link tag-link-48380 tag-link-position-68" style="font-size: 10.978723404255pt;" aria-label="Tower (63 items)">Tower</a>
<a href="https://dysonlogos.blog/tag/town/" class="tag-cloud-link tag-link-42296 tag-link-position-69" style="font-size: 10.382978723404pt;" aria-label="Town (53 items)">Town</a>
<a href="https://dysonlogos.blog/tag/tsr/" class="tag-cloud-link tag-link-219166 tag-link-position-70" style="font-size: 9.1914893617021pt;" aria-label="TSR (36 items)">TSR</a>
<a href="https://dysonlogos.blog/tag/urban/" class="tag-cloud-link tag-link-5409 tag-link-position-71" style="font-size: 14.553191489362pt;" aria-label="Urban (194 items)">Urban</a>
<a href="https://dysonlogos.blog/tag/warhammer-fantasy/" class="tag-cloud-link tag-link-215172 tag-link-position-72" style="font-size: 9.1914893617021pt;" aria-label="Warhammer Fantasy (36 items)">Warhammer Fantasy</a>
<a href="https://dysonlogos.blog/tag/weird/" class="tag-cloud-link tag-link-4896 tag-link-position-73" style="font-size: 10.531914893617pt;" aria-label="Weird (55 items)">Weird</a>
<a href="https://dysonlogos.blog/tag/whfrp/" class="tag-cloud-link tag-link-17868227 tag-link-position-74" style="font-size: 8.7446808510638pt;" aria-label="WHFRP (31 items)">WHFRP</a>
<a href="https://dysonlogos.blog/tag/whfrp1e/" class="tag-cloud-link tag-link-685207567 tag-link-position-75" style="font-size: 8.3723404255319pt;" aria-label="WHFRP1e (28 items)">WHFRP1e</a></div></aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202018y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-39719cb3b04612465a27c266e1483ab6">
	</div>
	<div class="grofile-hash-map-fa515e024efaf5c3bd092b73fad69066">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/rpgcharacters.wordpress.com\/public.api\/connect\/?action=request&domain=dysonlogos.blog","logoutURL":"https:\/\/rpgcharacters.wordpress.com\/wp-login.php?action=logout&_wpnonce=65d42093bf","homeURL":"https:\/\/dysonlogos.blog\/","postID":"13408","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6892007" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dysonlogos.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Dyson&#039;s Dodecahedron" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ebc0344644" /><input type="hidden" name="_wp_http_referer" value="/2020/04/28/holy-city-kraken/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dysonlogos.blog\/2020\/04\/28\/holy-city-kraken\/":13408};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/28/holy-city-kraken/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6892007","siteName":"Dyson's Dodecahedron","siteURL":"https:\/\/dysonlogos.blog","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c00daa62d91bc1a91564f31b2b0b312a?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdysonlogos.blog%2F2020%2F04%2F28%2Fholy-city-kraken%2F&signup_flow=account&domain=dysonlogos.blog","themeURL":"","xhrURL":"https:\/\/dysonlogos.blog\/wp-admin\/admin-ajax.php","nonce":"2d78a83110","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"00dd372b99\" \/>","referer":"https:\/\/dysonlogos.blog\/2020\/04\/28\/holy-city-kraken\/","canFollow":"1","feedID":"88996700","statusMessage":"","customizeLink":"https:\/\/rpgcharacters.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frpgcharacters.wordpress.com%2F2020%2F04%2F28%2Fholy-city-kraken%2F","postID":"13408","shortlink":"https:\/\/wp.me\/psUVp-3ug","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dysonlogos.blog\/13408","statsLink":"https:\/\/wordpress.com\/stats\/post\/13408\/dysonlogos.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Chateau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,636 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdysonlogos.blog%2F2020%2F04%2F28%2Fholy-city-kraken%2F&signup_flow=account&domain=dysonlogos.blog\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dysonlogos.blog\/wp-admin\/admin-ajax.php","nonce":"2cb6b5ec7c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rpgcharacters.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdysonlogos.blog%2F2020%2F04%2F28%2Fholy-city-kraken%2F","blog_id":"6892007","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6892007&v=wpcom&tz=-5&user_id=0&subd=rpgcharacters","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUe1OwzAMfCHSbIOq2w/Eo6AscYvbfBEnHeXpSek6uqkagl85+ezz+cJPnklnI9jIW+IKepTgP4qWHvg15R1FA0SigZlFK3VSQN+TSJH3YJULI+WdHmrUujBob8W8Tg1a4nXSmhFGYKAwom3YxPD906Ha7TYll84YZyftCa8Ya98ThOH8FGh7hNOvbS1EL2THAhB+wm27SWw2qbHLB+ahBG/CKg3h/+cctcvFnCOxDGV3Dm3hd5noeHDWzxa9HtZyXLgUKvPsKAI3giKEjJjrIQQcxS61PyrEkCOie0MyorPj0AWtXUL+x/yyfv0ly66VXVIElwg0n79uLtzz1yEZiOyx2PDXvJnXLpjc/2Ket+W+KqtDWW7bL+4QHpY='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_9530_post_13408={"id":9530,"unique_id":"wp-post-13408","title":"Release%20the%20Kraken%20on%20The%20Holy%20City%20of%20Guerras-El-Essat","permalink":"https:\/\/dysonlogos.blog\/2020\/04\/28\/holy-city-kraken\/","item_id":"_post_13408"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_9530_post_13408 == 'undefined' ){PDRTJS_9530_post_13408 = new PDRTJS_RATING( PDRTJS_settings_9530_post_13408 );}}PDRTJS_settings_3077178_comm_152636={"id":3077178,"unique_id":"wp-comment-152636","title":"That%26%23039%3Bs%20a%20very%20pretty%20map%21...","permalink":"https:\/\/dysonlogos.blog\/2020\/04\/28\/holy-city-kraken\/#comment-152636","item_id":"_comm_152636"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3077178_comm_152636 == 'undefined' ){PDRTJS_3077178_comm_152636 = new PDRTJS_RATING( PDRTJS_settings_3077178_comm_152636 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6892007','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6892007','v':'wpcom','tz':'-5','user_id':'0','post':'13408','subd':'rpgcharacters'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6L0d2dmM2WD83ZE40MDBtNlpnMFh1U0swX1slZ3YxdTNZTkZ3WndRTkxWfm0yJVZtMWZVcEp5WCVDU3lxTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhFcnolVG4vLDM9OXhzYUlRWS4ycnl0K2ZmTEo/SHZlLC1DZnM5UVB+YmkrW3dOfDdSUnlxOU56JiZzbE9nUWltP18lVkNNeDFpZFtCaFtTXWktTTFpSUQuJnF1U1VdS1NuPUxuWVpRdmt1MlFPOWlabGZwKzNZRk56X0MwLEo5cDA='}]);
_stq.push([ 'clickTrackerInit', '6892007', '13408' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated in 0.144 seconds
	117842 bytes batcached for 300 seconds
-->
