<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Sword #48 &#8211; Lash | Dyson&#039;s Dodecahedron</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dysonlogos.blog/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Gentium+Book+Basic:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title, .wf-active #site-title a{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text, .wf-active #comments h3, .wf-active #error404, .wf-active #more-posts-inner h1, .wf-active #respond h3, .wf-active .more-posts .notice, .wf-active .more-posts .page-title, .wf-active .post-date, .wf-active .post-entry blockquote, .wf-active .post-entry cite, .wf-active .post-entry h3, .wf-active .post-extras strong, .wf-active .post-title h1, .wf-active .post-title h2{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active #main-title #site-description{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-title h1{font-style:normal;font-weight:400}.wf-active .entry-format, .wf-active .more-posts h2.entry-format{font-style:normal;font-weight:400}.wf-active .post-date{font-style:normal;font-weight:400}.wf-active .post-date strong{font-weight:400;font-style:normal}.wf-active .post-date em{font-style:normal;font-weight:400}.wf-active .post-date span{font-style:normal;font-weight:400}.wf-active .post-extras strong{font-weight:400;font-style:normal}.wf-active .post-entry h1{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-entry h2{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-entry h3{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-entry h4{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-entry h5, .wf-active .post-entry h6{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active .post-entry dt{font-weight:400;font-style:normal}.wf-active .post-entry blockquote{font-style:normal;font-weight:400}.wf-active .post-entry blockquote cite, .wf-active .post-entry blockquote em, .wf-active .post-entry blockquote i{font-style:normal;font-weight:400}.wf-active .post-entry blockquote p{font-style:normal;font-weight:400}.wf-active .post-entry cite{font-style:normal;font-weight:400}.wf-active #more-posts-inner h1{font-weight:400;font-style:normal}.wf-active #comments h3 span{font-style:normal;font-weight:400}.wf-active .sidebar-widget h1{font-family:"Gentium Book Basic",serif;font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text{font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text h1{font-weight:400;font-style:normal}.wf-active #upper-footer-widgets .widget_text p{font-style:normal;font-weight:400}.wf-active .footer-widget-item h1{font-weight:400;font-family:"Gentium Book Basic",serif;font-style:normal}.wf-active #error404 h1{font-weight:400;font-style:normal}.wf-active #error404 p{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//rpgcharacters.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Feed" href="https://dysonlogos.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Comments Feed" href="https://dysonlogos.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dyson&#039;s Dodecahedron &raquo; Sword #48 &#8211;&nbsp;Lash Comments Feed" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttyAiEMhl+ogKjj9KbTZ2EhQ6OchkC3vH2Rsc5W7dobhj/JlwNEzInpGAqEInxlyVWLgcScdPSMPDpoN4prohfxGMvgVAHDUqRyo9YwhycgcYSSlD6xoe7Cf2Jt7XKCbLsng/iUkr/ynZgqOiMmF0eCKavcBJXm4JoIg3bVnOuQ8GBQgQM/GlmI5FSDzBxYpRv3GJ7j3bfUv6C/mx+dLmZWLdbCbEZz0/a/U2RVMFh6gut4wbZcbrgUBqlcjewxu/ip85t3u0/qfvAVbEZjoW9ED7ncWYGvdWTs3DSlDESsnx6rZ+Wj1xrL8e7f5GF32G/kXm6P31lDC0A=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i9EKwjAMAH/IGDdF9EH8li7ErtImZUkZ+3snvijC3u7gDucKpOIsjj5yYcPaBqQxOIeG5kvmPZntcDtMQp8Y5kpa/pbSoOYWkxhGVshKwZPKj8AjhzRtrRMPWeOKEdfqS9/Tvdy60/Xcd/3xcHm+ANXhUEc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"6892007","siteURL":"https:\/\/dysonlogos.blog","xhrURL":"https:\/\/dysonlogos.blog\/wp-admin\/admin-ajax.php","nonce":"0d3c11b675","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/psUVp-5ul","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rpgcharacters.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/" />
<link rel='shortlink' href='https://wp.me/psUVp-5ul' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdysonlogos.blog%2F2021%2F11%2F10%2Fsword-48-lash%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdysonlogos.blog%2F2021%2F11%2F10%2Fsword-48-lash%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sword #48 &#8211; Lash" />
<meta property="og:url" content="https://dysonlogos.blog/2021/11/10/sword-48-lash/" />
<meta property="og:description" content="I drew 30 swords for Swordtember, and a further 17 swords in Choptober before work got in the way and stopped my run prematurely. So I&#8217;m back because I want there to be at least 50 swords whe…" />
<meta property="article:published_time" content="2021-11-10T21:24:51+00:00" />
<meta property="article:modified_time" content="2021-11-10T21:24:51+00:00" />
<meta property="og:site_name" content="Dyson&#039;s Dodecahedron" />
<meta property="og:image" content="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg" />
<meta property="og:image:secure_url" content="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="2400" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sword #48 &#8211;&nbsp;Lash" />
<meta name="twitter:image" content="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=114" />
<link rel='openid.server' href='https://dysonlogos.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://dysonlogos.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dysonlogos.blog/osd.xml" title="Dyson&#039;s Dodecahedron" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dyson&#039;s Dodecahedron" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Award Winning Dungeon Design" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dysonlogos.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I drew 30 swords for Swordtember, and a further 17 swords in Choptober before work got in the way and stopped my run prematurely. So I&#039;m back because I want there to be at least 50 swords when I&#039;m done the set. Maybe more. So consider this an extension of my Swordtember / Choptober series,&hellip;" />
		<style type="text/css">
					#site-title,
			#site-description {
				position: absolute !important;
				clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
				clip: rect(1px, 1px, 1px, 1px);
			}
			#main-image {
				border-top: none;
				padding-top: 0;
			}
				</style>
	<link rel="amphtml" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/amp/"></head>

<body class="post-template-default single single-post postid-21101 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6838"><a href="https://rpgcharacters.wordpress.com/">Home</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6839"><a href="https://dysonlogos.blog/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6840"><a href="https://dysonlogos.blog/about/contact/">Contact</a></li>
	<li id="menu-item-6841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6841"><a href="https://dysonlogos.blog/about/copyright/">Copyright</a></li>
</ul>
</li>
<li id="menu-item-6842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6842"><a href="https://dysonlogos.blog/400-characters/">Characters</a></li>
<li id="menu-item-6843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6843"><a href="https://dysonlogos.blog/downloads-games/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6844"><a href="https://dysonlogos.blog/downloads-games/a-flask-full-of-gasoline/">A Flask Full of Gasoline</a></li>
	<li id="menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6845"><a href="https://dysonlogos.blog/downloads-games/character-sheets/">Character Sheets</a></li>
	<li id="menu-item-6846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6846"><a href="https://dysonlogos.blog/downloads-games/deadearth-resources/">deadEarth Resources</a></li>
	<li id="menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6847"><a href="https://dysonlogos.blog/downloads-games/geodesic-gnomes/">Geodesic Gnomes</a></li>
</ul>
</li>
<li id="menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6848"><a href="https://dysonlogos.blog/house-rules/">House Rules</a>
<ul class="sub-menu">
	<li id="menu-item-6849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6849"><a href="https://dysonlogos.blog/house-rules/random-tables/">Random Tables</a></li>
</ul>
</li>
<li id="menu-item-6850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6850"><a href="https://dysonlogos.blog/maps/">Maps</a>
<ul class="sub-menu">
	<li id="menu-item-6969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6969"><a href="https://dysonlogos.blog/maps/">All Maps</a></li>
	<li id="menu-item-7464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7464"><a href="https://dysonlogos.blog/maps/commercial-maps/">Commercial Maps</a></li>
	<li id="menu-item-6856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6856"><a href="https://dysonlogos.blog/maps/tutorials-help/">Tutorials &amp; Help</a></li>
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="https://dysonlogos.blog/maps/adventures/">Adventures</a></li>
	<li id="menu-item-6852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6852"><a href="https://dysonlogos.blog/maps/cities-towns/">Cities &amp; Towns</a></li>
	<li id="menu-item-12762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12762"><a href="https://dysonlogos.blog/maps/inns-and-taverns/">Inns and Taverns</a></li>
	<li id="menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6970"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/">Multi-Page Dungeons</a>
	<ul class="sub-menu">
		<li id="menu-item-13262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13262"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/return-to-the-barrier-peaks/">Return to the Barrier Peaks</a></li>
		<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8115"><a href="https://dysonlogos.blog/maps/the-dyson-megadelve/">The Dyson MegaDelve</a></li>
		<li id="menu-item-9176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9176"><a href="https://dysonlogos.blog/maps/my-private-jakalla/">My Private Jakalla</a></li>
		<li id="menu-item-9957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9957"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/heart-of-darkling/">Heart of Darkling</a></li>
	</ul>
</li>
	<li id="menu-item-6854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6854"><a href="https://dysonlogos.blog/maps/geomorph-mapping-project/">Geomorphs</a></li>
	<li id="menu-item-6857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6857"><a href="https://dysonlogos.blog/maps/vertical-morphology/">Vertical Morphology</a></li>
	<li id="menu-item-6855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6855"><a href="https://dysonlogos.blog/maps/kevin-campbell/">Kevin Campbell</a></li>
</ul>
</li>
<li id="menu-item-6859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6859"><a href="https://dysonlogos.blog/zerobarrier/">ZERO/Barrier</a>
<ul class="sub-menu">
	<li id="menu-item-8868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8868"><a href="https://dysonlogos.blog/zerobarrier/2014-cartographic-review/">2014 Review</a></li>
	<li id="menu-item-8412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8412"><a href="https://dysonlogos.blog/zerobarrier/2015-cartographic-review/">2015 Review</a></li>
	<li id="menu-item-9547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9547"><a href="https://dysonlogos.blog/zerobarrier/2016-cartographic-review/">2016 Review</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-books/">Dyson&#8217;s Delves</a></li>
	<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://dysonlogos.blog/zerobarrier/dodecahedron/">Dodecahedron</a></li>
	<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://dysonlogos.blog/zerobarrier/magical-theorems-dark-pacts/">Magical Theorems &amp; Dark Pacts</a></li>
</ul>
</li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://dysonlogos.blog/" title="Dyson&#039;s Dodecahedron" rel="home">Dyson&#039;s Dodecahedron</a></h1>
												<h2 id="site-description">~ Award Winning Dungeon Design</h2>
									</hgroup>
			</div><!-- end #main-title -->

			
			<div id="main-image">
							<a href="https://dysonlogos.blog/">
													<img src="https://rpgcharacters.files.wordpress.com/2013/05/cropped-white-dodecahedron-header.png" width="960" height="260" alt="Dyson&#039;s Dodecahedron" title="Dyson&#039;s Dodecahedron" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-21101" class="post-21101 post type-post status-publish format-standard hentry category-doodles category-fantasy tag-choptober tag-doodles tag-dungeons-dragons tag-fantasy tag-labyrinth-lord tag-magic-items tag-old-school-essentials tag-ose tag-osr tag-rpg tag-swordtember">
	<header class="post-title">
				<h1>Sword #48 &#8211;&nbsp;Lash</h1>			<a href="https://dysonlogos.blog/2021/11/10/sword-48-lash/" class="post-permalink">		<p class="post-date">
			<strong>10</strong>
			<em>Wednesday</em>
			<span>Nov 2021</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://dysonlogos.blog/author/dysonlogos/" title="View all posts by Dyson Logos" rel="author">Dyson Logos</a></span></span> in <a href="https://dysonlogos.blog/category/doodles/" rel="category tag">Doodles</a>, <a href="https://dysonlogos.blog/category/fantasy/" rel="category tag">Fantasy</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://dysonlogos.blog/2021/11/10/sword-48-lash/#comments">2 Comments</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Tags</strong></p><p><a href="https://dysonlogos.blog/tag/choptober/" rel="tag">Choptober</a>, <a href="https://dysonlogos.blog/tag/doodles/" rel="tag">Doodles</a>, <a href="https://dysonlogos.blog/tag/dungeons-dragons/" rel="tag">Dungeons &amp; Dragons</a>, <a href="https://dysonlogos.blog/tag/fantasy/" rel="tag">Fantasy</a>, <a href="https://dysonlogos.blog/tag/labyrinth-lord/" rel="tag">Labyrinth Lord</a>, <a href="https://dysonlogos.blog/tag/magic-items/" rel="tag">Magic Items</a>, <a href="https://dysonlogos.blog/tag/old-school-essentials/" rel="tag">Old School Essentials</a>, <a href="https://dysonlogos.blog/tag/ose/" rel="tag">OSE</a>, <a href="https://dysonlogos.blog/tag/osr/" rel="tag">OSR</a>, <a href="https://dysonlogos.blog/tag/rpg/" rel="tag">RPG</a>, <a href="https://dysonlogos.blog/tag/swordtember/" rel="tag">Swordtember</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			
<p class="has-black-color has-text-color has-background" style="background-color:#c4cbd1;">I drew 30 swords for Swordtember, and a further 17 swords in Choptober before work got in the way and stopped my run prematurely. So I&#8217;m back because I want there to be at least 50 swords when I&#8217;m done the set. Maybe more. So consider this an extension of my Swordtember / Choptober series, minus the monthly tags.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="21102" data-permalink="https://dysonlogos.blog/2021/11/10/sword-48-lash/blade-48/" data-orig-file="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg" data-orig-size="2400,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Blade-48" data-image-description="" data-image-caption="" data-medium-file="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=300" data-large-file="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=529" src="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=600" alt="" class="wp-image-21102" srcset="https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=600 600w, https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=1200 1200w, https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=150 150w, https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=300 300w, https://rpgcharacters.files.wordpress.com/2021/11/blade-48.jpg?w=768 768w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p>Lash is adorned with a dark metal &#8220;cable&#8221; or &#8220;tentacle&#8221; entwined around the blade. It is a sword +1 that draws the animating magic from golems, constructs, living statues, and other magically animated objects. It deals +1d8 damage against these targets and heals the wielder half of that bonus damage (rounded down). But part of this healing is replacing, and in time the wielder is made more and more of animated metal&#8230; </p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_9530_post_21101"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21101" class="share-facebook sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21101" class="share-twitter sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-21101" class="share-linkedin sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21101" class="share-pinterest sd-button share-icon no-text" href="https://dysonlogos.blog/2021/11/10/sword-48-lash/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6892007-21101-618ca11fca050' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=6892007&amp;post_id=21101&amp;origin=rpgcharacters.wordpress.com&amp;obj_id=6892007-21101-618ca11fca050&amp;domain=dysonlogos.blog' data-name='like-post-frame-6892007-21101-618ca11fca050' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

		<footer class="post-meta">
		<div id="author-info" class="clear-fix">
			<div id="author-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/39719cb3b04612465a27c266e1483ab6?s=40&#038;d=monsterid&#038;r=PG' class='avatar avatar-40' height='40' width='40' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>About Dyson Logos</h2>
				That guy who draws all those maps at Dyson's Dodecahedron. Old School.				<div id="author-link">
					<a href="https://dysonlogos.blog/author/dysonlogos/" rel="author">
						View all posts by Dyson Logos &raquo;					</a>
				</div><!-- #author-link -->
			</div><!-- #author-description -->
		</div><!-- #entry-author-info -->
	</footer><!-- end .post-meta -->
	</article><!-- #post-21101 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://dysonlogos.blog/2021/11/10/state-of-darklingtown/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>2</span> thoughts on &ldquo;Sword #48 &#8211;&nbsp;Lash&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment byuser comment-author-themichlinguide even thread-even depth-1 highlander-comment" id="comment-232416">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/fa515e024efaf5c3bd092b73fad69066?s=32&#038;d=monsterid&#038;r=PG' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://themichlinguide.wordpress.com' rel='external nofollow ugc' class='url'>Shelby</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://dysonlogos.blog/2021/11/10/sword-48-lash/#comment-232416"><time pubdate datetime="2021-11-10T16:26:58-05:00">November 10, 2021 at 4:26 pm</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Yay, Lob-vember!</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3077178_comm_232416"></div>										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://dysonlogos.blog/2021/11/10/sword-48-lash/?replytocom=232416#respond' data-commentid="232416" data-postid="21101" data-belowelement="comment-232416" data-respondelement="respond" data-replyto="Reply to Shelby" aria-label='Reply to Shelby'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment byuser comment-author-sopantooth odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-232422">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/a31d6f87f8050ff8c8975c05a9e5b386?s=32&#038;d=monsterid&#038;r=PG' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://elatheexpertbloghome.wordpress.com' rel='external nofollow ugc' class='url'>sopantooth</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://dysonlogos.blog/2021/11/10/sword-48-lash/#comment-232422"><time pubdate datetime="2021-11-10T17:05:56-05:00">November 10, 2021 at 5:05 pm</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Neuvieme-ber?</p>
<div class="cs-rating pd-rating" id="pd_rating_holder_3077178_comm_232422"></div>										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://dysonlogos.blog/2021/11/10/sword-48-lash/?replytocom=232422#respond' data-commentid="232422" data-postid="21101" data-belowelement="comment-232422" data-respondelement="respond" data-replyto="Reply to sopantooth" aria-label='Reply to sopantooth'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/10/sword-48-lash/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dysonlogos.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="72c4493446" /><input type="hidden" name="_wp_http_referer" value="/2021/11/10/sword-48-lash/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1164d313d9" /></p>
<input type="hidden" name="genseq" value="1636606239" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="90"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-411119375" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.patreon.com/dysonlogos"><img src="https://rpgcharacters.files.wordpress.com/2018/08/2018-become-a-patron.png" border="0"></a></div>
		</aside><aside id="text-411119374" class="sidebar-widget widget_text">			<div class="textwidget"><div align="center">
<a href="http://www.lulu.com/spotlight/dysonlogos">Books in print at LuLu</a><br>
<a href="http://www.rpgnow.com/index.php?manufacturers_id=5503">Books in PDF format at RPGnow</a>
<br>&nbsp;<br>
<a href="https://rpgcharacters.wordpress.com/zerobarrier/" /><img src="https://rpgcharacters.files.wordpress.com/2018/08/2018-books-sidebar.png" border="0"></a>
</div></div>
		</aside><aside id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.redbubble.com/people/DysonLogos"><img src="https://rpgcharacters.files.wordpress.com/2018/08/wave-1-merchandise.png" border="0"></a></div></aside><aside id="pages-3" class="sidebar-widget widget_pages"><h1 class="widget-title">Navigation</h1>
			<ul>
				<li class="page_item page-item-2 page_item_has_children"><a href="https://dysonlogos.blog/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-2453"><a href="https://dysonlogos.blog/about/contact/">Contact</a></li>
	<li class="page_item page-item-5698"><a href="https://dysonlogos.blog/about/copyright/">Copyright</a></li>
</ul>
</li>
<li class="page_item page-item-300"><a href="https://dysonlogos.blog/400-characters/">Characters</a></li>
<li class="page_item page-item-693 page_item_has_children"><a href="https://dysonlogos.blog/downloads-games/">Downloads</a>
<ul class='children'>
	<li class="page_item page-item-5726"><a href="https://dysonlogos.blog/downloads-games/a-flask-full-of-gasoline/">A Flask Full of&nbsp;Gasoline</a></li>
	<li class="page_item page-item-6654"><a href="https://dysonlogos.blog/downloads-games/character-sheets/">Character Sheets</a></li>
	<li class="page_item page-item-2443"><a href="https://dysonlogos.blog/downloads-games/deadearth-resources/">deadEarth Resources</a></li>
	<li class="page_item page-item-284"><a href="https://dysonlogos.blog/downloads-games/geodesic-gnomes/">Geodesic Gnomes</a></li>
</ul>
</li>
<li class="page_item page-item-2345 page_item_has_children"><a href="https://dysonlogos.blog/house-rules/">House Rules</a>
<ul class='children'>
	<li class="page_item page-item-2886"><a href="https://dysonlogos.blog/house-rules/random-tables/">Random Tables</a></li>
</ul>
</li>
<li class="page_item page-item-2174 page_item_has_children"><a href="https://dysonlogos.blog/maps/">Maps</a>
<ul class='children'>
	<li class="page_item page-item-4469"><a href="https://dysonlogos.blog/maps/adventures/">Adventures</a></li>
	<li class="page_item page-item-5282"><a href="https://dysonlogos.blog/maps/cities-towns/">Cities &amp; Towns</a></li>
	<li class="page_item page-item-7462"><a href="https://dysonlogos.blog/maps/commercial-maps/">Commercial Maps</a></li>
	<li class="page_item page-item-2277"><a href="https://dysonlogos.blog/maps/dysons-delve/">Dyson&#8217;s Delve</a></li>
	<li class="page_item page-item-3273"><a href="https://dysonlogos.blog/maps/erdea-manor/">Erdea Manor</a></li>
	<li class="page_item page-item-2162"><a href="https://dysonlogos.blog/maps/geomorph-mapping-project/">Geomorphs</a></li>
	<li class="page_item page-item-12556"><a href="https://dysonlogos.blog/maps/inns-and-taverns/">Inns and Taverns</a></li>
	<li class="page_item page-item-5249"><a href="https://dysonlogos.blog/maps/kevin-campbell/">Kevin Campbell</a></li>
	<li class="page_item page-item-6965 page_item_has_children"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/">Multi-Page Dungeons</a>
	<ul class='children'>
		<li class="page_item page-item-10557"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/baraloba-and-environs/">Baraloba and Environs</a></li>
		<li class="page_item page-item-9955"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/heart-of-darkling/">Heart of Darkling</a></li>
		<li class="page_item page-item-13254"><a href="https://dysonlogos.blog/maps/multi-page-dungeons/return-to-the-barrier-peaks/">Return to the Barrier&nbsp;Peaks</a></li>
	</ul>
</li>
	<li class="page_item page-item-9173"><a href="https://dysonlogos.blog/maps/my-private-jakalla/">My Private Jakalla</a></li>
	<li class="page_item page-item-8110"><a href="https://dysonlogos.blog/maps/the-dyson-megadelve/">The Dyson MegaDelve</a></li>
	<li class="page_item page-item-5914"><a href="https://dysonlogos.blog/maps/tutorials-help/">Tutorials &amp; Help</a></li>
	<li class="page_item page-item-3224"><a href="https://dysonlogos.blog/maps/vertical-morphology/">Vertical Morphology</a></li>
</ul>
</li>
<li class="page_item page-item-15114"><a href="https://dysonlogos.blog/shadows-of-the-ruinous-powers/">Shadows of the Ruinous&nbsp;Powers</a></li>
<li class="page_item page-item-4319 page_item_has_children"><a href="https://dysonlogos.blog/zerobarrier/">ZERO/Barrier</a>
<ul class='children'>
	<li class="page_item page-item-8859"><a href="https://dysonlogos.blog/zerobarrier/2014-cartographic-review/">2014 Cartographic Review</a></li>
	<li class="page_item page-item-8409"><a href="https://dysonlogos.blog/zerobarrier/2015-cartographic-review/">2015 Cartographic Review</a></li>
	<li class="page_item page-item-9537"><a href="https://dysonlogos.blog/zerobarrier/2016-cartographic-review/">2016 Cartographic Review</a></li>
	<li class="page_item page-item-2611"><a href="https://dysonlogos.blog/zerobarrier/dodecahedron/">Dodecahedron</a></li>
	<li class="page_item page-item-4321"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves/">Dyson&#8217;s Delves</a></li>
	<li class="page_item page-item-6778"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-books/">Dyson&#8217;s Delves Books</a></li>
	<li class="page_item page-item-6167"><a href="https://dysonlogos.blog/zerobarrier/dysons-delves-ii/">Dyson&#8217;s Delves II</a></li>
	<li class="page_item page-item-4831"><a href="https://dysonlogos.blog/zerobarrier/magical-theorems-dark-pacts/">Magical Theorems &amp; Dark&nbsp;Pacts</a></li>
</ul>
</li>
			</ul>

			</aside><aside id="categories-374942281" class="sidebar-widget widget_categories"><h1 class="widget-title">Post Categories</h1><form action="https://dysonlogos.blog" method="get"><label class="screen-reader-text" for="cat">Post Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="8792">Adventure&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="19142893">Adventures in the New Kingdoms&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="157">Advice&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="178">Books&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="75205030">Commercial Maps&nbsp;&nbsp;(447)</option>
	<option class="level-0" value="1625745">Dodecahedron&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="7989">Doodles&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="7224">Fantasy&nbsp;&nbsp;(2,132)</option>
	<option class="level-0" value="1402045">Gaming-Related&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="24673612">Geomorph Mapping Challenge&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="1252">Horror&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="201316">House Rules&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="545715588">Kalisz by Night&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1133">Maps&nbsp;&nbsp;(1,521)</option>
	<option class="level-0" value="192628">Mini-Review&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="4690">Modern&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="19550495">Random Tables&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="10615">Science Fiction&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="3774">Site Related&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="492822">Supers&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10048">Top 5 Lists&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4896">Weird&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="11880">Western&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-4" class="sidebar-widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Maps in your Inbox!</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to the Dodecahedron and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 1,819 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6892007"/>
                    <input type="hidden" name="source" value="https://dysonlogos.blog/2021/11/10/sword-48-lash/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8baad05451" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Subscribe!                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="sidebar-widget widget_search"><h1 class="widget-title">Lost in the depths?</h1>
<form method="get" action="https://dysonlogos.blog//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dysonlogos.blog/2021/11/'> November 2021 &nbsp;(6)</option>
	<option value='https://dysonlogos.blog/2021/10/'> October 2021 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2021/09/'> September 2021 &nbsp;(48)</option>
	<option value='https://dysonlogos.blog/2021/08/'> August 2021 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2021/07/'> July 2021 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2021/06/'> June 2021 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2021/05/'> May 2021 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2021/04/'> April 2021 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2021/03/'> March 2021 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2021/02/'> February 2021 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2021/01/'> January 2021 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2020/12/'> December 2020 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2020/11/'> November 2020 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2020/10/'> October 2020 &nbsp;(25)</option>
	<option value='https://dysonlogos.blog/2020/09/'> September 2020 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2020/08/'> August 2020 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2020/07/'> July 2020 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2020/06/'> June 2020 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2020/05/'> May 2020 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2020/04/'> April 2020 &nbsp;(23)</option>
	<option value='https://dysonlogos.blog/2020/03/'> March 2020 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2020/02/'> February 2020 &nbsp;(25)</option>
	<option value='https://dysonlogos.blog/2020/01/'> January 2020 &nbsp;(23)</option>
	<option value='https://dysonlogos.blog/2019/12/'> December 2019 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2019/11/'> November 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/09/'> September 2019 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2019/07/'> July 2019 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2019/06/'> June 2019 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2019/05/'> May 2019 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2019/04/'> April 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/03/'> March 2019 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2019/02/'> February 2019 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2019/01/'> January 2019 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/11/'> November 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2018/10/'> October 2018 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2018/09/'> September 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/08/'> August 2018 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2018/07/'> July 2018 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2018/06/'> June 2018 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2018/03/'> March 2018 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2018/01/'> January 2018 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/12/'> December 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/10/'> October 2017 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2017/08/'> August 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/07/'> July 2017 &nbsp;(18)</option>
	<option value='https://dysonlogos.blog/2017/06/'> June 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/05/'> May 2017 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2017/04/'> April 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2017/02/'> February 2017 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2017/01/'> January 2017 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/12/'> December 2016 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2016/11/'> November 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2016/10/'> October 2016 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2016/09/'> September 2016 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2016/08/'> August 2016 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2016/04/'> April 2016 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2016/03/'> March 2016 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2016/02/'> February 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2016/01/'> January 2016 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2015/12/'> December 2015 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2015/11/'> November 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/10/'> October 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/09/'> September 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/08/'> August 2015 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2015/07/'> July 2015 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2015/06/'> June 2015 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2015/05/'> May 2015 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2015/04/'> April 2015 &nbsp;(27)</option>
	<option value='https://dysonlogos.blog/2015/03/'> March 2015 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2015/02/'> February 2015 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2015/01/'> January 2015 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2014/12/'> December 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/11/'> November 2014 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2014/10/'> October 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/08/'> August 2014 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2014/07/'> July 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/06/'> June 2014 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2014/05/'> May 2014 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2014/04/'> April 2014 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2014/03/'> March 2014 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2014/02/'> February 2014 &nbsp;(27)</option>
	<option value='https://dysonlogos.blog/2014/01/'> January 2014 &nbsp;(20)</option>
	<option value='https://dysonlogos.blog/2013/12/'> December 2013 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2013/11/'> November 2013 &nbsp;(25)</option>
	<option value='https://dysonlogos.blog/2013/10/'> October 2013 &nbsp;(19)</option>
	<option value='https://dysonlogos.blog/2013/09/'> September 2013 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2013/08/'> August 2013 &nbsp;(21)</option>
	<option value='https://dysonlogos.blog/2013/07/'> July 2013 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2013/06/'> June 2013 &nbsp;(23)</option>
	<option value='https://dysonlogos.blog/2013/05/'> May 2013 &nbsp;(32)</option>
	<option value='https://dysonlogos.blog/2013/04/'> April 2013 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2013/03/'> March 2013 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2013/02/'> February 2013 &nbsp;(13)</option>
	<option value='https://dysonlogos.blog/2013/01/'> January 2013 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2012/11/'> November 2012 &nbsp;(11)</option>
	<option value='https://dysonlogos.blog/2012/10/'> October 2012 &nbsp;(8)</option>
	<option value='https://dysonlogos.blog/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2012/06/'> June 2012 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2012/04/'> April 2012 &nbsp;(3)</option>
	<option value='https://dysonlogos.blog/2012/03/'> March 2012 &nbsp;(9)</option>
	<option value='https://dysonlogos.blog/2012/02/'> February 2012 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2012/01/'> January 2012 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://dysonlogos.blog/2011/09/'> September 2011 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2011/08/'> August 2011 &nbsp;(26)</option>
	<option value='https://dysonlogos.blog/2011/07/'> July 2011 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2011/06/'> June 2011 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2011/05/'> May 2011 &nbsp;(34)</option>
	<option value='https://dysonlogos.blog/2011/04/'> April 2011 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2011/03/'> March 2011 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2011/02/'> February 2011 &nbsp;(28)</option>
	<option value='https://dysonlogos.blog/2011/01/'> January 2011 &nbsp;(34)</option>
	<option value='https://dysonlogos.blog/2010/12/'> December 2010 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2010/11/'> November 2010 &nbsp;(22)</option>
	<option value='https://dysonlogos.blog/2010/10/'> October 2010 &nbsp;(14)</option>
	<option value='https://dysonlogos.blog/2010/09/'> September 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://dysonlogos.blog/2010/07/'> July 2010 &nbsp;(5)</option>
	<option value='https://dysonlogos.blog/2010/06/'> June 2010 &nbsp;(10)</option>
	<option value='https://dysonlogos.blog/2010/05/'> May 2010 &nbsp;(16)</option>
	<option value='https://dysonlogos.blog/2010/04/'> April 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/03/'> March 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/02/'> February 2010 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='https://dysonlogos.blog/2009/12/'> December 2009 &nbsp;(17)</option>
	<option value='https://dysonlogos.blog/2009/11/'> November 2009 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2009/10/'> October 2009 &nbsp;(15)</option>
	<option value='https://dysonlogos.blog/2009/09/'> September 2009 &nbsp;(29)</option>
	<option value='https://dysonlogos.blog/2009/08/'> August 2009 &nbsp;(31)</option>
	<option value='https://dysonlogos.blog/2009/07/'> July 2009 &nbsp;(35)</option>
	<option value='https://dysonlogos.blog/2009/06/'> June 2009 &nbsp;(30)</option>
	<option value='https://dysonlogos.blog/2009/05/'> May 2009 &nbsp;(32)</option>
	<option value='https://dysonlogos.blog/2009/04/'> April 2009 &nbsp;(24)</option>
	<option value='https://dysonlogos.blog/2009/03/'> March 2009 &nbsp;(12)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog-stats-2" class="sidebar-widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>9,751,378 hits</li>
		</ul>
		</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="wp_tag_cloud-2" class="footer-widget wp_widget_tag_cloud clear-fix"><h1></h1><div style="overflow:hidden"><a href="https://dysonlogos.blog/tag/actual-play/" class="tag-cloud-link tag-link-178782 tag-link-position-1" style="font-size: 13.016042780749pt;" aria-label="Actual Play (145 items)">Actual Play</a>
<a href="https://dysonlogos.blog/tag/adventure/" class="tag-cloud-link tag-link-8792 tag-link-position-2" style="font-size: 11.893048128342pt;" aria-label="Adventure (101 items)">Adventure</a>
<a href="https://dysonlogos.blog/tag/bx/" class="tag-cloud-link tag-link-1827579 tag-link-position-3" style="font-size: 9.4224598930481pt;" aria-label="B/X (47 items)">B/X</a>
<a href="https://dysonlogos.blog/tag/basic/" class="tag-cloud-link tag-link-5352 tag-link-position-4" style="font-size: 13.16577540107pt;" aria-label="Basic (149 items)">Basic</a>
<a href="https://dysonlogos.blog/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-5" style="font-size: 9.572192513369pt;" aria-label="Books (49 items)">Books</a>
<a href="https://dysonlogos.blog/tag/building/" class="tag-cloud-link tag-link-15429 tag-link-position-6" style="font-size: 11.51871657754pt;" aria-label="Building (90 items)">Building</a>
<a href="https://dysonlogos.blog/tag/cave/" class="tag-cloud-link tag-link-207282 tag-link-position-7" style="font-size: 9.2727272727273pt;" aria-label="Cave (45 items)">Cave</a>
<a href="https://dysonlogos.blog/tag/cavern/" class="tag-cloud-link tag-link-667980 tag-link-position-8" style="font-size: 13.016042780749pt;" aria-label="Cavern (143 items)">Cavern</a>
<a href="https://dysonlogos.blog/tag/caverns/" class="tag-cloud-link tag-link-2069278 tag-link-position-9" style="font-size: 13.16577540107pt;" aria-label="Caverns (151 items)">Caverns</a>
<a href="https://dysonlogos.blog/tag/caves/" class="tag-cloud-link tag-link-55352 tag-link-position-10" style="font-size: 9.3475935828877pt;" aria-label="Caves (46 items)">Caves</a>
<a href="https://dysonlogos.blog/tag/city/" class="tag-cloud-link tag-link-7117 tag-link-position-11" style="font-size: 10.994652406417pt;" aria-label="City (76 items)">City</a>
<a href="https://dysonlogos.blog/tag/commercial-maps/" class="tag-cloud-link tag-link-75205030 tag-link-position-12" style="font-size: 16.68449197861pt;" aria-label="Commercial Maps (447 items)">Commercial Maps</a>
<a href="https://dysonlogos.blog/tag/contest/" class="tag-cloud-link tag-link-37116 tag-link-position-13" style="font-size: 8.8235294117647pt;" aria-label="Contest (39 items)">Contest</a>
<a href="https://dysonlogos.blog/tag/crypt/" class="tag-cloud-link tag-link-217183 tag-link-position-14" style="font-size: 8.5989304812834pt;" aria-label="Crypt (36 items)">Crypt</a>
<a href="https://dysonlogos.blog/tag/crypts/" class="tag-cloud-link tag-link-1859432 tag-link-position-15" style="font-size: 10.695187165775pt;" aria-label="Crypts (69 items)">Crypts</a>
<a href="https://dysonlogos.blog/tag/cyberpunk/" class="tag-cloud-link tag-link-144855 tag-link-position-16" style="font-size: 8pt;" aria-label="CyberPunk (30 items)">CyberPunk</a>
<a href="https://dysonlogos.blog/tag/dnd5e/" class="tag-cloud-link tag-link-74451166 tag-link-position-17" style="font-size: 8.6737967914439pt;" aria-label="DnD5e (37 items)">DnD5e</a>
<a href="https://dysonlogos.blog/tag/doodles/" class="tag-cloud-link tag-link-7989 tag-link-position-18" style="font-size: 11.893048128342pt;" aria-label="Doodles (102 items)">Doodles</a>
<a href="https://dysonlogos.blog/tag/dungeon/" class="tag-cloud-link tag-link-29388 tag-link-position-19" style="font-size: 18.181818181818pt;" aria-label="Dungeon (715 items)">Dungeon</a>
<a href="https://dysonlogos.blog/tag/dungeons-dragons/" class="tag-cloud-link tag-link-54608 tag-link-position-20" style="font-size: 21.251336898396pt;" aria-label="Dungeons &amp; Dragons (1,825 items)">Dungeons &amp; Dragons</a>
<a href="https://dysonlogos.blog/tag/dyson-mega-delve/" class="tag-cloud-link tag-link-302736261 tag-link-position-21" style="font-size: 8.7486631016043pt;" aria-label="Dyson Mega Delve (38 items)">Dyson Mega Delve</a>
<a href="https://dysonlogos.blog/tag/empire-of-the-petal-throne/" class="tag-cloud-link tag-link-19722133 tag-link-position-22" style="font-size: 10.096256684492pt;" aria-label="Empire of the Petal Throne (58 items)">Empire of the Petal Throne</a>
<a href="https://dysonlogos.blog/tag/fantasy/" class="tag-cloud-link tag-link-7224 tag-link-position-23" style="font-size: 21.401069518717pt;" aria-label="Fantasy (1,918 items)">Fantasy</a>
<a href="https://dysonlogos.blog/tag/fortress/" class="tag-cloud-link tag-link-595113 tag-link-position-24" style="font-size: 11.368983957219pt;" aria-label="Fortress (86 items)">Fortress</a>
<a href="https://dysonlogos.blog/tag/free/" class="tag-cloud-link tag-link-1827 tag-link-position-25" style="font-size: 9.4224598930481pt;" aria-label="Free (47 items)">Free</a>
<a href="https://dysonlogos.blog/tag/future/" class="tag-cloud-link tag-link-2850 tag-link-position-26" style="font-size: 9.048128342246pt;" aria-label="Future (42 items)">Future</a>
<a href="https://dysonlogos.blog/tag/gamma-world/" class="tag-cloud-link tag-link-7228060 tag-link-position-27" style="font-size: 8.524064171123pt;" aria-label="Gamma World (35 items)">Gamma World</a>
<a href="https://dysonlogos.blog/tag/geomorph/" class="tag-cloud-link tag-link-24673637 tag-link-position-28" style="font-size: 13.24064171123pt;" aria-label="geomorph (154 items)">geomorph</a>
<a href="https://dysonlogos.blog/tag/geomorph-mapping-challenge/" class="tag-cloud-link tag-link-24673612 tag-link-position-29" style="font-size: 9.1978609625668pt;" aria-label="Geomorph Mapping Challenge (44 items)">Geomorph Mapping Challenge</a>
<a href="https://dysonlogos.blog/tag/geomorphs/" class="tag-cloud-link tag-link-34945534 tag-link-position-30" style="font-size: 8.5989304812834pt;" aria-label="Geomorphs (36 items)">Geomorphs</a>
<a href="https://dysonlogos.blog/tag/hex-map/" class="tag-cloud-link tag-link-10935289 tag-link-position-31" style="font-size: 8.2245989304813pt;" aria-label="Hex Map (32 items)">Hex Map</a>
<a href="https://dysonlogos.blog/tag/house-rules/" class="tag-cloud-link tag-link-201316 tag-link-position-32" style="font-size: 12.641711229947pt;" aria-label="House Rules (128 items)">House Rules</a>
<a href="https://dysonlogos.blog/tag/isometric/" class="tag-cloud-link tag-link-2718520 tag-link-position-33" style="font-size: 9.6470588235294pt;" aria-label="Isometric (50 items)">Isometric</a>
<a href="https://dysonlogos.blog/tag/kudos/" class="tag-cloud-link tag-link-11494 tag-link-position-34" style="font-size: 11.893048128342pt;" aria-label="Kudos (102 items)">Kudos</a>
<a href="https://dysonlogos.blog/tag/labyrinth-lord/" class="tag-cloud-link tag-link-7831362 tag-link-position-35" style="font-size: 20.427807486631pt;" aria-label="Labyrinth Lord (1,408 items)">Labyrinth Lord</a>
<a href="https://dysonlogos.blog/tag/magic-items/" class="tag-cloud-link tag-link-4912839 tag-link-position-36" style="font-size: 10.470588235294pt;" aria-label="Magic Items (65 items)">Magic Items</a>
<a href="https://dysonlogos.blog/tag/map/" class="tag-cloud-link tag-link-40477 tag-link-position-37" style="font-size: 8.3743315508021pt;" aria-label="Map (34 items)">Map</a>
<a href="https://dysonlogos.blog/tag/mapping-challenge/" class="tag-cloud-link tag-link-24673636 tag-link-position-38" style="font-size: 12.791443850267pt;" aria-label="mapping challenge (135 items)">mapping challenge</a>
<a href="https://dysonlogos.blog/tag/maps/" class="tag-cloud-link tag-link-1133 tag-link-position-39" style="font-size: 20.802139037433pt;" aria-label="Maps (1,574 items)">Maps</a>
<a href="https://dysonlogos.blog/tag/megadungeon/" class="tag-cloud-link tag-link-11288855 tag-link-position-40" style="font-size: 12.267379679144pt;" aria-label="Megadungeon (114 items)">Megadungeon</a>
<a href="https://dysonlogos.blog/tag/mega-dungeon/" class="tag-cloud-link tag-link-33962268 tag-link-position-41" style="font-size: 8.1497326203209pt;" aria-label="Mega Dungeon (31 items)">Mega Dungeon</a>
<a href="https://dysonlogos.blog/tag/modern/" class="tag-cloud-link tag-link-4690 tag-link-position-42" style="font-size: 10.021390374332pt;" aria-label="Modern (57 items)">Modern</a>
<a href="https://dysonlogos.blog/tag/mutant-future/" class="tag-cloud-link tag-link-5822625 tag-link-position-43" style="font-size: 8.9732620320856pt;" aria-label="Mutant Future (41 items)">Mutant Future</a>
<a href="https://dysonlogos.blog/tag/old-school-essentials/" class="tag-cloud-link tag-link-677122297 tag-link-position-44" style="font-size: 13.914438502674pt;" aria-label="Old School Essentials (188 items)">Old School Essentials</a>
<a href="https://dysonlogos.blog/tag/ose/" class="tag-cloud-link tag-link-2047274 tag-link-position-45" style="font-size: 13.839572192513pt;" aria-label="OSE (186 items)">OSE</a>
<a href="https://dysonlogos.blog/tag/osr/" class="tag-cloud-link tag-link-2464854 tag-link-position-46" style="font-size: 20.427807486631pt;" aria-label="OSR (1,424 items)">OSR</a>
<a href="https://dysonlogos.blog/tag/patreon/" class="tag-cloud-link tag-link-167933896 tag-link-position-47" style="font-size: 8.2994652406417pt;" aria-label="Patreon (33 items)">Patreon</a>
<a href="https://dysonlogos.blog/tag/postaday2011/" class="tag-cloud-link tag-link-48579601 tag-link-position-48" style="font-size: 14.663101604278pt;" aria-label="postaday2011 (241 items)">postaday2011</a>
<a href="https://dysonlogos.blog/tag/post-apocalyptic/" class="tag-cloud-link tag-link-685358 tag-link-position-49" style="font-size: 10.470588235294pt;" aria-label="Post Apocalyptic (65 items)">Post Apocalyptic</a>
<a href="https://dysonlogos.blog/tag/random-tables/" class="tag-cloud-link tag-link-19550495 tag-link-position-50" style="font-size: 10.994652406417pt;" aria-label="Random Tables (76 items)">Random Tables</a>
<a href="https://dysonlogos.blog/tag/random-thursday/" class="tag-cloud-link tag-link-6269990 tag-link-position-51" style="font-size: 8.2994652406417pt;" aria-label="Random Thursday (33 items)">Random Thursday</a>
<a href="https://dysonlogos.blog/tag/regional/" class="tag-cloud-link tag-link-10429 tag-link-position-52" style="font-size: 9.7219251336898pt;" aria-label="Regional (51 items)">Regional</a>
<a href="https://dysonlogos.blog/tag/release-the-kraken/" class="tag-cloud-link tag-link-9270526 tag-link-position-53" style="font-size: 12.342245989305pt;" aria-label="Release the Kraken (117 items)">Release the Kraken</a>
<a href="https://dysonlogos.blog/tag/river/" class="tag-cloud-link tag-link-24241 tag-link-position-54" style="font-size: 11.294117647059pt;" aria-label="River (85 items)">River</a>
<a href="https://dysonlogos.blog/tag/rpg/" class="tag-cloud-link tag-link-823 tag-link-position-55" style="font-size: 22pt;" aria-label="RPG (2,296 items)">RPG</a>
<a href="https://dysonlogos.blog/tag/ruins/" class="tag-cloud-link tag-link-216055 tag-link-position-56" style="font-size: 12.566844919786pt;" aria-label="Ruins (125 items)">Ruins</a>
<a href="https://dysonlogos.blog/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-57" style="font-size: 12.267379679144pt;" aria-label="Science Fiction (113 items)">Science Fiction</a>
<a href="https://dysonlogos.blog/tag/shadows-of-the-ruinous-powers/" class="tag-cloud-link tag-link-685202679 tag-link-position-58" style="font-size: 10.919786096257pt;" aria-label="Shadows of the Ruinous Powers (74 items)">Shadows of the Ruinous Powers</a>
<a href="https://dysonlogos.blog/tag/shrine/" class="tag-cloud-link tag-link-167682 tag-link-position-59" style="font-size: 10.021390374332pt;" aria-label="Shrine (56 items)">Shrine</a>
<a href="https://dysonlogos.blog/tag/swordtember/" class="tag-cloud-link tag-link-704863502 tag-link-position-60" style="font-size: 9.572192513369pt;" aria-label="Swordtember (49 items)">Swordtember</a>
<a href="https://dysonlogos.blog/tag/tavern/" class="tag-cloud-link tag-link-385032 tag-link-position-61" style="font-size: 8.7486631016043pt;" aria-label="Tavern (38 items)">Tavern</a>
<a href="https://dysonlogos.blog/tag/tekumel/" class="tag-cloud-link tag-link-651530 tag-link-position-62" style="font-size: 10.021390374332pt;" aria-label="Tekumel (56 items)">Tekumel</a>
<a href="https://dysonlogos.blog/tag/temple/" class="tag-cloud-link tag-link-41012 tag-link-position-63" style="font-size: 12.941176470588pt;" aria-label="Temple (141 items)">Temple</a>
<a href="https://dysonlogos.blog/tag/the-enemy-within/" class="tag-cloud-link tag-link-222311 tag-link-position-64" style="font-size: 10.919786096257pt;" aria-label="The Enemy Within (74 items)">The Enemy Within</a>
<a href="https://dysonlogos.blog/tag/tomb/" class="tag-cloud-link tag-link-66466 tag-link-position-65" style="font-size: 10.096256684492pt;" aria-label="Tomb (58 items)">Tomb</a>
<a href="https://dysonlogos.blog/tag/tombs/" class="tag-cloud-link tag-link-577719 tag-link-position-66" style="font-size: 9.7967914438503pt;" aria-label="Tombs (53 items)">Tombs</a>
<a href="https://dysonlogos.blog/tag/tower/" class="tag-cloud-link tag-link-48380 tag-link-position-67" style="font-size: 10.844919786096pt;" aria-label="Tower (73 items)">Tower</a>
<a href="https://dysonlogos.blog/tag/town/" class="tag-cloud-link tag-link-42296 tag-link-position-68" style="font-size: 10.545454545455pt;" aria-label="Town (66 items)">Town</a>
<a href="https://dysonlogos.blog/tag/tsr/" class="tag-cloud-link tag-link-219166 tag-link-position-69" style="font-size: 8.8235294117647pt;" aria-label="TSR (39 items)">TSR</a>
<a href="https://dysonlogos.blog/tag/urban/" class="tag-cloud-link tag-link-5409 tag-link-position-70" style="font-size: 14.588235294118pt;" aria-label="Urban (234 items)">Urban</a>
<a href="https://dysonlogos.blog/tag/village/" class="tag-cloud-link tag-link-140969 tag-link-position-71" style="font-size: 8pt;" aria-label="Village (30 items)">Village</a>
<a href="https://dysonlogos.blog/tag/warhammer-fantasy/" class="tag-cloud-link tag-link-215172 tag-link-position-72" style="font-size: 11.668449197861pt;" aria-label="Warhammer Fantasy (94 items)">Warhammer Fantasy</a>
<a href="https://dysonlogos.blog/tag/weird/" class="tag-cloud-link tag-link-4896 tag-link-position-73" style="font-size: 10.245989304813pt;" aria-label="Weird (61 items)">Weird</a>
<a href="https://dysonlogos.blog/tag/whfrp/" class="tag-cloud-link tag-link-17868227 tag-link-position-74" style="font-size: 11.144385026738pt;" aria-label="WHFRP (80 items)">WHFRP</a>
<a href="https://dysonlogos.blog/tag/whfrp1e/" class="tag-cloud-link tag-link-685207567 tag-link-position-75" style="font-size: 10.994652406417pt;" aria-label="WHFRP1e (76 items)">WHFRP1e</a></div></aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202145y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-39719cb3b04612465a27c266e1483ab6">
	</div>
	<div class="grofile-hash-map-fa515e024efaf5c3bd092b73fad69066">
	</div>
	<div class="grofile-hash-map-a31d6f87f8050ff8c8975c05a9e5b386">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/rpgcharacters.wordpress.com\/public.api\/connect\/?action=request&domain=dysonlogos.blog","logoutURL":"https:\/\/rpgcharacters.wordpress.com\/wp-login.php?action=logout&_wpnonce=7456b8f83b","homeURL":"https:\/\/dysonlogos.blog\/","postID":"21101","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-chateau actnbr-has-follow">
		<ul>
														<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://dysonlogos.blog">
				<img alt='' src='https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Dyson&#039;s Dodecahedron			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,819 other followers</div>
																					<div>
											<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="6892007" />
										<input type="hidden" name="source" value="https://dysonlogos.blog/2021/11/10/sword-48-lash/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="8baad05451" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdysonlogos.blog%252F2021%252F11%252F10%252Fsword-48-lash%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://dysonlogos.blog">
				<img alt='' src='https://secure.gravatar.com/blavatar/c00daa62d91bc1a91564f31b2b0b312a?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Dyson&#039;s Dodecahedron			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://rpgcharacters.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Frpgcharacters.wordpress.com%2F2021%2F11%2F10%2Fsword-48-lash%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																								<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fdysonlogos.blog%252F2021%252F11%252F10%252Fsword-48-lash%252F">Log in</a></li>
																								<li class="actnbr-shortlink"><a href="https://wp.me/psUVp-5ul">Copy shortlink</a></li>
																								<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																								<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/6892007/posts/21101">
											View post in Reader										</a>
									</li>
																								<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																									<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dysonlogos.blog\/2021\/11\/10\/sword-48-lash\/":21101};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/10/sword-48-lash/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dysonlogos.blog\/wp-admin\/admin-ajax.php","nonce":"8726c852af","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rpgcharacters.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdysonlogos.blog%2F2021%2F11%2F10%2Fsword-48-lash%2F","blog_id":"6892007","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=6892007&v=wpcom&tz=-5&user_id=0&subd=rpgcharacters","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkN1OwzAMhV+IxLSIwg3iWdLE2pzmjzhZGU8/a1qRqBDjKrH9nZPjwFqUzalhauAZHJ7IYvnUnh/g58h/dKzn26EpnQjXu5jHVoxdVEWmL9zjsasS+oESQ6AFGUTU8WiSC1j38EbaPIdsF4ZRD496AEd8fXjrq0CHY5vz9w6UbOhO3K9QjGImeUo460jpj0jGyVzNpkI03LDKTbUq2/BvzlJinNHdMbWm5s4YYPuZrfEPjVqL5N+VonuPb8P0NL68jtP07C9zc61J'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_9530_post_21101={"id":9530,"unique_id":"wp-post-21101","title":"Sword%20%2348%20%26%238211%3B%26nbsp%3BLash","permalink":"https:\/\/dysonlogos.blog\/2021\/11\/10\/sword-48-lash\/","item_id":"_post_21101"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_9530_post_21101 == 'undefined' ){PDRTJS_9530_post_21101 = new PDRTJS_RATING( PDRTJS_settings_9530_post_21101 );}}PDRTJS_settings_3077178_comm_232416={"id":3077178,"unique_id":"wp-comment-232416","title":"Yay%2C%20Lob-vember%21...","permalink":"https:\/\/dysonlogos.blog\/2021\/11\/10\/sword-48-lash\/#comment-232416","item_id":"_comm_232416"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3077178_comm_232416 == 'undefined' ){PDRTJS_3077178_comm_232416 = new PDRTJS_RATING( PDRTJS_settings_3077178_comm_232416 );}}PDRTJS_settings_3077178_comm_232422={"id":3077178,"unique_id":"wp-comment-232422","title":"Neuvieme-ber%3F...","permalink":"https:\/\/dysonlogos.blog\/2021\/11\/10\/sword-48-lash\/#comment-232422","item_id":"_comm_232422"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3077178_comm_232422 == 'undefined' ){PDRTJS_3077178_comm_232422 = new PDRTJS_RATING( PDRTJS_settings_3077178_comm_232422 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;origin=https://dysonlogos.blog' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6892007','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6892007','v':'wpcom','tz':'-5','user_id':'0','post':'21101','subd':'rpgcharacters'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6L0d2dmM2WD83ZE40MDBtNlpnMFh1U0swX1slZ3YxdTNZTkZ3WndRTkxWfm0yJVZtMWZVcEp5WC5zSkpkUGN6JVUxTG9ELlhbY0ZWTEpHNiUsYVlwcXMyJnpJTklYYVBBLG12fjFQR2wsY0dOVm09eE9YMT1PLDVlXWlPX3o0SGl5ZTNLPy9tSm42QlU/dWQ5dDddYi9jRDBkS3Vuc35xTURSS0piJktYV1dMUFotOE5RWnpjaVNyNjcmVWhkLzhIMkEwSD15U0NVMXV+P08tK1pWdjM1UEhvMEd0ZE9dMGRfNnhJ'}]);
_stq.push([ 'clickTrackerInit', '6892007', '21101' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
